This page uses frames, but your browser doesn't support them.


KEWAJIBAN ITTIBA’ (MENGIKUTI) JEJAK SALAFUSH SHALIH DAN MENETAPKAN MANHAJNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DALIL-DALIL DARI AL-QUR-AN

Allah berfirman:

“Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk, dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan (dengan kamu). Maka Allah akan memelihara kamu dari mereka. Dan Dia-lah Yang Mahamendengar lagi Maha-mengetahui.” [Al-Baqarah: 137]

Al-Imam Ibnu Qayyim al-Jauziyah rahimahullah (wafat tahun 751 H) berkata: “Pada ayat ini Allah menjadikan iman para Shahabat Nabi Shallallahu ‘alaihi wa sallam sebagai timbangan (tolak ukur) untuk membedakan antara petunjuk dan kesesatan, antara kebenaran dan kebatilan. Apabila Ahlul Kitab beriman sebagaimana berimannya para Shahabat, maka sungguh mereka mendapat hidayah (petunjuk) yang mutlak dan sempurna. Jika mereka (Ahlul Kitab) berpaling (tidak beriman), sebagaimana imannya para Shahabat, maka mereka jatuh ke dalam perpecahan, perselisihan, dan kesesatan yang sangat jauh...”

Kemudian beliau rahimahullah melanjutkan: “Memohon hidayah dan iman adalah sebesar-besar kewajiban, menjauhkan perselisihan dan kesesatan adalah wajib. Jadi, mengikuti (manhaj) Shahabat Rasul Shallallahu ‘alaihi wa sallam adalah kewajiban yang paling wajib.” [Bashaa-iru Dzaawi Syaraf bi Syarah Marwiyati Manhajis Salaf (hal. 53), oleh Syaikh Salim bin Ied al-Hilaly]

Allah berfirman:

“Dan bahwa (yang Kami perintahkan ini) adalah jalan-Ku yang lurus, maka ikutilah dia; janganlah kalian mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan oleh Allah kepadamu agar kamu bertaqwa.” [Al-An’aam: 153]

Ayat ini sebagaimana dijelaskan dalam hadits Ibnu Mas’ud radhiyallahu ‘anhu bahwa jalan itu hanya satu, seangkan jalan selainnya adalah jalan orang-orang yang mengikuti hawa nafsu dan jalannya ahlul bid’ah.

Hal ini sesuai dengan apa yang telah dijelaskan oleh Imam Mujahid ketika menafsirkan ayat ini. Jalan yang satu ini adalah jalan yang telah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya radhi-yallahu ‘anhum. Jalan ini adalah ash-Shirath al-Mustaqiim yang wajib atas setiap muslim menempuhnya dan jalan inilah yang akan mengantarkan kepada Allah ‘Azza wa Jalla.

Ibnul Qayyim menjelaskan bahwa jalan yang mengantarkan seseorang kepada Allah hanya SATU... Tidak ada seorang pun yang dapat sampai kepada Allah, kecuali melalui jalan yang satu ini.[Tafsir al-Qayyim oleh Ibnul Qayyim (hal. 14-15)]

Allah Subhanahu wa Ta’ala berfirman:

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.” [An-Nisaa’: 115]

Ayat ini menunjukkan bahwa menyalahi jalannya kaum mukminin sebagai sebab seseorang akan terjatuh ke dalam jalan-jalan kesesatan dan diancam dengan masuk Neraka Jahannam.

Ayat ini juga menunjukkan bahwasanya mengikuti Rasulullah Shallallahu ‘alaihi wa sallam adalah sebesar-besar prinsip dalam Islam yang mempunyai konsekuensi wajibnya ummat Islam untuk mengikuti jalannya kaum mukminin dan jalannya kaum Mukminin adalah perkataan dan perbuatan para Shahabat ridhwanullahu ‘alaihim ajma’iin. Karena, ketika turunnya wahyu tidak ada orang yang beriman kecuali para Shahabat, sebagaimana firman Allah jalla wa’ala:

“Artinya : Rasul telah beriman kepada al-Qur-an yang diturunkan kepadanya dari Rabbnya, demikian pula orang-orang yang beriman.” [Al-Baqarah: 285]

Orang Mukmin ketika itu hanyalah para Shahabat radhiyallahu ‘anhum tidak ada yang lain. Ayat di atas menunjukkan bahwa mengikuti jalan para Shahabat dalam memahami syari’at adalah wajib dan menyalahinya adalah kesesesatan. [Lihat Bashaa-iru Dzawisy Syaraf bi Syarah Marwiyati Manhajis Salaf (hal. 54), oleh Syaikh Salim bin Ied al-Hilaly]

Allah Subhanahu wa Ta’ala berfirman:

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha terhadap mereka dan mereka ridha kepada Allah. Allah menyediakan bagi mereka Surga-Surga yang mengalir sungai-sungai di dalam-nya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar.” [At-Taubah: 100]

Ayat tersebut sebagai hujjah bahwa manhaj para Shahabat ridhwanullahu ‘alaihim jami’an adalah benar. Dan orang yang mengikuti mereka akan mendapatkan keri-dhaan dari Allah Jalla wa ’Ala dan disediakan bagi mereka Surga. Mengikuti manhaj mereka adalah wajib atas setiap Mukmin. Kalau mereka tidak mau mengikuti, maka mereka akan mendapatkan hukuman dan tidak mendapatkan keridhaan Allah Jalla wa ’Ala dan ini harus diperhatikan. [Bashaa-iru Dzawisy Syaraf bi Syarah Marwiyati Manhajis Salaf, hal. 43, 53-54]

Allah Subhanahu wa Ta’ala berfirman:

“Kamu adalah ummat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma’ruf dan mencegah dari yang munkar, dan beriman kepada Allah...” [Ali Imraan: 110]

Ayat ini menunjukkan bahwa Allah Jalla wa ’Ala telah menetapkan keutamaan atas sekalian ummat-ummat yang ada dan hal ini menunjukkan keistiqamahan para Shaha-bat dalam setiap keadaan, karena mereka tidak menyim-pang dari syari’at yang terang benderang, sehingga Allah Jalla wa ’Ala mempersaksikan bahwa mereka memerin-tahkan setiap kema’rufan (kebaikan) dan mencegah se-tiap kemungkaran. Hal tersebut menunjukkan dengan pasti bahwa pemahaman mereka (Shahabat) adalah hujjah atas orang-orang setelah mereka, sampai Allah Jalla wa ’Ala mewariskan bumi dan seisinya.[Lihat Limadza Ikhtartu Manhajas Salafy (hal. 86) oleh Syaikh Salim bin Ied al-Hilaly]

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

Sumber : http://almanhaj.or.id


KEWAJIBAN ITTIBA’ (MENGIKUTI) JEJAK SALAFUSH SHALIH DAN MENETAPKAN MANHAJNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DALIL-DALIL DARI PENJELASAN SALAFUSH SHALIH

Dari ‘Abdullah bin Mas’ud radhiyallahu ‘anhu, ia berkata: "Hendaklah kalian mengikuti dan janganlah kalian berbuat bid’ah. Sungguh kalian telah dicukupi dengan Islam ini.” [Diriwayatkan oleh ad-Darimi I/69, Syarah Ushul I’tiqaad Ahlis Sunnah wal Jama’ah I/96 no. 104, oleh al-Laalikaa-iy, ath-Thabrany dalam al-Kabir, sebagaimana kata al-Haitsamy dalam Majma’uz Zawaaid I/181]

‘Abdullah bin Mas’ud radhiyallahu ‘anhu juga mengatakan: “Barangsiapa di antara kalian yang ingin meneladani, hendaklah meneladani para Shahabat Rasulullah Shallallahu ‘alaihi wa sallam. Karena sesungguhnya mereka adalah ummat yang paling baik hatinya, paling dalam ilmunya, paling sedikit bebannya, dan paling lurus petunjuknya, serta paling baik keadaannya. Suatu kaum yang Allah telah memilih mereka untuk menemani Nabi-Nya, untuk menegakkan agama-Nya, maka kenalilah keutamaan mereka serta ikutilah atsar-atsarnya, karena mereka berada di jalan yang lurus.” [Dikeluarkan oleh Ibnu Abdil Baar dalam kitabnya Jami’ Bayanil Ilmi wa Fadhlih II/947 no. 1810, tahqiq Abul Asybal Samir az-Zuhairy]

Imam al-Auza’i rahimahullah (wafat th. 157 H) mengatakan: "Bersabarlah dirimu di atas Sunnah, tetaplah tegak sebagaimana para Shahabat tegak di atasnya. Katakanlah sebagaimana yang mereka katakan, tahanlah dirimu dari apa-apa yang mereka menahan diri darinya. Dan ikutilah jalan Salafush Shalih, karena akan mencukupi kamu apa saja yang mencukupi mereka.” [Syarh Ushul I’tiqaad Ahlis Sunnah wal Jama’ah 1/174 no. 315]

Beliau rahimahullah juga berkata: “Hendaklah kamu berpegang kepada atsar Salafush Shalih meskipun orang-orang menolaknya dan jauhkanlah diri kamu dari pendapat orang meskipun ia hiasi pendapatnya dengan perkataannya yang indah.” [Imam al-Aajury dalam as-Syari’ah I/445 no. 127, di-shahih-kan oleh al-Albany dalam Mukhtashar al-‘Uluw lil Imam adz-Dzahaby hal. 138, Siyar A’laam an-Nubalaa’ VII/120]

Muhammad bin Sirin rahimahullah (wafat th. 110 H) berkata: "Mereka mengatakan: ‘Jika ada seseorang berada di atas atsar (sunnah), maka sesungguhnya ia berada di atas jalan yang lurus.” [HR. Ad-Darimy I/54, Ibnu Baththah dalam al-Ibanah ‘an Syari’atil Firqatin Najiyah I/356 no. 242. Syarah Ushul I’tiqaad Ahlis Sunnah wal Jama’ah oleh al-Laalikaa-iy I/98 no. 109]

Imam Ahmad rahimahullah (wafat th. 241 H) berkata: “Prinsip Ahlus Sunnah adalah berpegang dengan apa yang dilaksanakan oleh para Shahabat ridhwanullahi ‘alaihim ajma’in dan mengikuti jejak mereka, meninggalkan bid’ah dan setiap bid’ah adalah sesat.” [Syarah Ushul I’tiqaad Ahlis Sunnah wal Jama’ah oleh al-Laalikaa-iy I/175-185 no. 317]

Jadi, dari penjelasan tersebut di atas dapat dikatakan bahwa Ahlus Sunnah meyakini bahwa kema’shuman dan keselamatan hanya ada pada manhaj Salaf. Dan bahwa-sanya seluruh manhaj yang tidak berlandaskan kepada al-Qur-an dan as-Sunnah MENURUT PEMAHAMAN SALAFUS SHALIH adalah menyimpang dari ash Shirath al-Mustaqiim, penyimpangan itu sesuai dengan kadar jauhnya mereka dari manhaj Salaf. Dan kebenaran yang ada pada mereka juga sesuai dengan kadar kedekatan mereka dengan manhaj Salaf. Sekiranya para pengikut manhaj-manhaj menyimpang itu mengikuti pedoman manhaj mereka niscaya mereka tidak akan dapat mewujudkan hakekat penghambaan diri kepada Allah Jalla wa ’Ala sebagaimana mestinya selama mereka jauh dari manhaj Salaf. Sekiranya mereka berhasil meraih tampuk kekuasaan tidak berdasarkan pada manhaj yang lurus ini, maka janganlah terpedaya dengan hasil yang mereka peroleh itu. Karena kekuasaan hakiki yang dijanjikan oleh Rasulullah Shallallahu ‘alaihi wa sallam hanyalah bagi orang-orang yang berada di atas manhaj Salaf ini.

Janganlah kita merasa terasing karena sedikitnya orang-orang yang mengikuti kebenaran dan jangan pula kita terpedaya karena banyaknya orang-orang yang tersesat.

Ahlus Sunnah meyakini bahwa generasi akhir ummat ini hanya akan menjadi baik dengan apa yang menjadikan baik generasi awalnya. Alangkah meruginya orang-orang yang terpedaya dengan manhaj (metode) baru yang menyelisihi syari’at dan melupakan jerih payah Salafush Shalih. Manhaj (metode) baru itu semestinya dilihat dengan kacamata syari’at bukan sebaliknya.

Fudhail bin ‘Iyad rahimahullah berkata:

“Artinya : Ikutilah jalan-jalan petunjuk (Sunnah), tidak membahaya-kanmu sedikitnya orang yang menempuh jalan tersebut. Jauhkan dirimu dari jalan-jalan kesesatan dan janganlah engkau tertipu dengan banyaknya orang yang menempuh jalan kebinasaan.” [Lihat al-I’tisham I/112]

PERHATIAN PARA ULAMA TENTANG ‘AQIDAH SALAFUSH SHALIH

Sesungguhnya para ulama mempunyai perhatian yang sangat besar terhadap ‘aqidah Salafush Shalih. Mereka menulis kitab-kitab yang banyak sekali untuk menjelaskan dan menerangkan ‘aqidah Salaf ini, serta membantah orang-orang yang menentang dan menyalahi ‘aqidah ini dari berbagai macam firqah dan golongan yang sesat. Karena sesungguhnya ‘aqidah dan manhaj Salaf ini dikenal dengan riwayat bersambung yang sampai kepada imam-imam Ahlus Sunnah dan ditulis dengan penjelasan yang benar dan akurat.

Adapun untuk mengetahui ‘aqidah dan manhaj Salaf ini, maka kita bisa melihat:

Pertama.
penyebutan lafazh-lafazh tentang ‘aqidah dan manhaj salaf yang diriwayatkan oleh para Imam Ahlul Hadits dengan sanad-sanad yang sah.

Kedua
Yang meriwayatkan ‘aqidah dan manhaj Salaf adalah seluruh ulama kaum Muslimin dari berbagai ma-cam disiplin ilmu: Ahlul Ushul, Ahlul Fiqh, Ahlul Hadits, Ahlut Tafsir, dan yang lainnya.

Sehingga ‘aqidah dan manhaj salaf ini diriwayatkan oleh para ulama dari berbagai disiplin ilmu secara mutawatir.

Penulisan dan pembukuan ‘aqidah dan manhaj salaf (seiring) bersamaan dengan penulisan dan pembukuan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

Pentingnya ‘aqidah salaf ini di antara ‘aqidah-’aqidah yang lainnya, yaitu antara lain:

1. Bahwa dengan ‘aqidah salaf ini seorang muslim akan mengagungkan al-Qur-an dan as-Sunnah, adapun ‘aqi-dah yang lain karena mashdar-nya (sumbernya) hawa nafsu, maka mereka akan mempermainkan dalil, sedang dalil dan tafsirnya mengikuti hawa nafsu.

2. Bahwa dengan ‘aqidah salaf ini akan mengikat seorang Muslim dengan generasi yang pertama, yaitu para Sha-habat ridhwanullahi ‘alaihim jamii’an yang mereka itu adalah sebaik-baik manusia dan ummat.

3. Bahwa dengan ‘aqidah salaf ini, kaum Muslimin dan da’i-da’inya akan bersatu sehingga dapat mencapai kemuliaan serta menjadi sebaik-baik ummat. Hal ini karena ‘aqidah salaf ini berdasarkan al-Qur-an dan as-Sunnah menurut pemahaman para Shahabat. Adapun ‘aqidah selain ‘aqidah salaf ini, maka dengannya tidak akan tercapai persatuan bahkan yang akan terjadi adalah perpecahan dan kehancuran. Imam Malik berkata:

"Artinya : “Tidak akan baik akhir ummat ini melainkan apabila mereka mengikuti baiknya generasi yang pertama ummat ini (Shahabat).” [Lihat Ighatsatul Lahfaan min Mashaayidhis Syaitan hal. 313, oleh Ibnul Qayyim, tahqiq Khalid Abdul Latiif as-Sab’il ‘Alamiy, cet. Daarul Kitab ‘Araby, 1422 H. Sittu Durar min Ushuli Ahli Atsar hal. 73 oleh ‘Abdul Malik bin Ahmad Ramadhany]

4. Aqidah salaf ini jelas, mudah dan jauh dari ta’wil, ta’thil, dan tasybih. Oleh karena itu dengan kemudahan ini setiap muslim akan mengagungkan Allah Jalla wa ’Ala dan akan merasa tenang dengan qadha’ dan qadar Allah Jalla wa ’Ala serta akan mengagungkan-Nya.

5. ‘Aqidah salaf ini adalah ‘aqidah yang selamat, karena as-Salafush Shalih lebih selamat, tahu dan bijaksana (aslam, a’lam, ahkam). Dan dengan ‘aqidah salaf ini akan membawa kepada keselamatan di dunia dan akhirat, oleh karena itu berpegang pada ‘aqidah salaf ini hu-kumnya wajib.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

______________________
MARAJI’
1. Bashaa-iru Dzaawi Syaraf bi Syarah Marwiyati Manhajis Salaf, oleh Syaikh Salim bin Ied al-Hilaly, cet. Makta-bah al-Furqaan, th. 1421 H.
2. Tafsiir al-Qayyim, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah, cet. Daarul Kutub al-‘Ilmiyyah th. 1398 H.
3. Limadza Ikhtartu Manhajas Salafy, oleh Syaikh Salim bin Ied al-Hilaly, cet. Markaz ad-Diraasah al-Man-hajiyyah as-Salafiyyah, th. 1420 H.
4. Musnad Imam Ahmad, Imam Ahmad bin Hanbal, cet. Daarul Fikr, th. 1398 H.
5. Sunan ad-Darimy, Imam ad-Darimy, cet. Daarul Fikr, th. 1398 H.
6. Al-Mustadrak, Imam al-Hakim, cet. Daarul Fikr, th. 1398 H.
7. Syarhus Sunnah, oleh Imam al-Baghawy, tahqiq: Syu’aib al-Arnauth dan Muhammad Zuhair asy-Syawaisy, cet. Al-Maktab al-Islamy, th. 1403 H.
8. As-Sunnah libni Abi ‘Ashim, takhrij Syaikh al-Albany.
9. Tafsiir an-Nasaa-i, Imam an-Nasa-i, tahqiq: Shabri bin ‘Abdul Khaliq asy-Syafi’i dan Sayyid bin ‘Abbas al-Jalimy, cet. Maktabah as-Sunnah, th. 1410 H.
10. Shahih al-Bukhary.
11. Shahih Muslim.
12. Al-Ishaabah fii Tamyiiz ash-Shahaabah, Al-Hafizh Ibnu Hajar al-‘Asqalany.
13. Fa-idhul Qadir, Imam al-Munawy.
14. Nadhmul Mutanatsir, oleh al-Kattany.
15. Majma’-uz Zawaa-id, oleh al-Hafizh al-Haitsamy, cet. Daarul Kitab al-‘Araby-Beirut, th. 1402 H.
16. Musnad Imam Ahmad bin Hanbal, tahqiq: Ahmad Mu-hammad Syakir, cet. Daarul Hadits, th. 1416 H.
17. Sunan at-Tirmidzi.
18. Sunan Abi Dawud.
19. Syarah Ushul I’tiqad Ahlis Sunnah wal Jama’ah, oleh Imam al-Lalikaa-i, cet. Daar Thayyibah, th. 1418 H.
20. Silsilatul Ahaadits ash-Shahiihah, oleh Imam Muham-mad Nashirudin al-Albany.
21. Shahihul Jaami’ ash-Shaghir, oleh Imam Muhammad Nashirudin al-Albany.
22. Dar-ul Irtiyaab ‘an Hadits Ma Ana ‘alaihi wa Ash-habii, oleh Syaikh Salim bin ‘Ied al-Hilali, cet. Daarul Raayah, 1410 H.
23. Al-Mu’jamul Kabiir, oleh Imam ath-Thabrany, tahqiq: Hamdi ‘Abdul Majid as-Salafy, cet. Daar Ihyaa’ al-Turats al-‘Araby, th. 1404 H.
24. Jaami’ Bayaanil ‘Ilmi wa Fadhlih, oleh Imam Ibnu ‘Abdil Baar, tahqiq: Abul Asybal Samir az-Zuhairy, cet. Daar Ibnul Jauzy, th. 1416 H.
25. Mukhtashar al-‘Uluw lil Imam adz-Dzahaby, tahqiq: Imam Muhammad Nashiruddin al-Albany, cet. Maktab al-Islamy, th. 1424 H.
26. Siyar A’lamin Nubalaa’, oleh Imam adz-Dzahaby.
27. Al-I’tishaam, oleh Imam asy-Syathiby, tahqiq: Syaikh Salim bin ‘Ied al-Hilaly, cet. Daar Ibni ‘Affan, tahun 1412 H.
28. Ighatsatul Lahfaan min Mashaayidhisy Syaitan, oleh Ibnul Qayyim, tahqiq: Khalid Abdul Latiif as-Sab’il ‘Alamiy, cetakan Daarul Kitab ‘Araby, th. 1422 H.
29. Sittu Durar min Ushuli Ahlil Atsar, oleh ‘Abdul Malik bin Ahmad Ramadhany, cet. Maktabah al-‘Umarain al-‘Ilmiyyah, th. 1420 H.

Sumber : http://almanhaj.or.id


KEWAJIBAN ITTIBA’ (MENGIKUTI) JEJAK SALAFUSH SHALIH DAN MENETAPKAN MANHAJNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DALIL-DALIL DARI AS-SUNNAH

‘Abdullah bin Mas’ud radhiyallahu ‘anhu berkata: “Rasulullah Shallallahu ‘alaihi wa sallam membuat garis dengan tangannya kemudian bersabda: ‘Ini jalan Allah yang lurus.’ Lalu beliau membuat garis-garis di kanan kirinya, kemudian bersabda: ‘Ini adalah jalan-jalan yang bercerai-berai (sesat) tak satu pun dari jalan-jalan ini kecuali di dalamnya terdapat syaitan yang menyeru kepadanya.’ Selanjutnya beliau membaca firman Allah Jalla wa ’Ala: ‘Dan bahwa (yang Kami perintahkan ini) adalah jalan-Ku yang lurus, maka ikutilah dia, janganlah kalian mengikuti jalan-jalan (yang lain) karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan oleh Allah kepadamu agar kamu bertaqwa.’” [Al-An’aam: 153] [Hadits shahih riwayat Ahmad (I/435, 465), ad-Darimy (I/67-68), al-Hakim (II/318), Syarhus Sunnah oleh Imam al-Baghawy (no. 97), di-hasan-kan oleh Syaikh al-Albany dalam as-Sunnah libni Abi ‘Ashim (no. 17), Tafsir an-Nasaa-i (no. 194). Adapun tambahan (mutafarriqatun) diriwayatkan oleh Imam Ahmad (I/435)]

“Sebaik-baik manusia adalah pada masaku ini (yaitu masa para Shahabat), kemudian yang sesudahnya, kemudian yang sesudahnya. Setelah itu akan datang suatu kaum yang persaksian salah seorang dari mereka mendahului sumpahnya dan sumpahnya mendahului persaksiannya.” [Muttafaq ‘alaih, al-Bukhari (no. 2652, 3651, 6429, 6658) dan Muslim (no. 2533 (211)) dan lainnya dari Shahabat Ibnu Mas’ud radhiyallahu ‘anhu. Hadits ini mutawatir, sebagaimana telah ditegaskan oleh al-Hafizh Ibnu Hajar dalam al-Ishabah (I/12), al-Munawy dalam Faidhul Qadir (III/478) serta disetujui oleh al-Kattaany dalam kitab Nadhmul Mutanatsir (hal 127). Lihat Limadza Ikhtartu al-Manhajas Salafy (hal. 87)]

Dalam hadits ini Rasulullah Shallallahu ‘alaihi wa sallam mengatakan tentang kebaikan mereka, yang merupakan sebaik-baik manusia serta keutamaannya. Sedangkan perkataan ‘sebaik-baik manusia’ yaitu tentang ‘aqidahnya, manhajnya, akhlaqnya, dakwahnya dan lain-lainnya. Oleh karena itu, mereka dikatakan sebaik-baik manusia [Limadza Ikhtartu al-Manhajas Salafy (hal. 86-87)].

Dan dalam riwayat lain disebutkan dengan kata "khaiyrukum" (sebaik-baik kalian) dan dalam riwayat yang lain disebutkan "khaiyru ummatiy" (sebaik-baik ummatku.’)

Dari Ibnu Mas’ud radhiyallahu ‘anhu: “Sesungguhnya Allah melihat hati hamba-hamba-Nya dan Allah mendapati hati Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah sebaik-baik hati manusia, maka Allah pilih Nabi Muhammad Shallallahu ‘alaihi wa sallam sebagai utusan-Nya. Allah memberikan risalah kepadanya, kemudian Allah melihat dari seluruh hati hambah-hamba-Nya setelah Nabi-Nya Shallallahu ‘alaihi wa sallam, maka didapati bahwa hati para Shahabat merupakan hati yang paling baik sesudahnya, maka Allah jadikan mereka sebagai pendamping Nabi-Nya Shallallahu ‘alaihi wa sallam yang mereka berperang atas agama-Nya. Apa yang dipandang kaum Muslimin (para Shahabat Rasul) itu baik, maka itu baik pula di sisi Allah dan apa yang mereka (para Shahabat Rasul) pandang jelek, maka jelak di sisi Allah” [HR. Ahmad (I/379), dishahihkan oleh Syaikh Ahmad Syakir (no. 3600). Lihat Majma’-uz Zawaa-id (I/177-178)]

Dan dalam hadits lain pun disebutkan tentang kewajiban kita mengikuti manhaj Salafush Shalih (para Shahabat), yaitu hadits yang terkenal dengan hadits ‘Irbadh bin Sariyah, hadits ini terdapat pula dalam al-Arbain an-Nawawiyah no. 28:

Berkata al-‘Irbadh bin Sariyah radhiyallahu ‘anhu [Perawi hadits adalah Irbadh bin Sariyah Abu Najih as-Salimi, beliau termasuk ahli Suffah, tinggal di Himsha setelah penaklukan Makkah, tentang wafatnya ahli sejarah berbeda pendapat, ada yang mengatakan tatkala peristiwa Ibnu Zubair, adapula yang mengatakan tahun 75 H. Lihat al-Ishabah (II/473 no. 5501)]: "Suatu hari Rasulullah Shallallahu ‘alaihi wa sallam pernah shalat bersama kami, kemudian beliau menghadap kepada kami dan memberikan nasehat kepada kami dengan nasehat yang menjadikan air mata berlinang dan membuat hati bergetar, maka seseorang berkata: ‘Wahai Rasulullah, nasehat ini seakan-akan nasehat dari orang yang akan berpisah, maka berikanlah kami wasiat.’ Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Aku wasiatkan kepada kalian supaya tetap bertaqwa kepada Allah, tetaplah mendengar dan taat, walaupun yang memerintah kamu adalah seorang budak Habasiyyah. Sungguh, orang yang masih hidup di antara kalian setelahku maka ia akan melihat perselisihan yang banyak, maka wajib atas kalian berpegang teguh kepada Sunnahku dan sunnah Khulafaur Rasyidin yang mendapat petunjuk. Gigitlah dia dengan gigi gerahammu. Dan jauhilah oleh kalian perkara-perkara yang baru, karena sesungguhnya setiap perkara yang baru itu adalah bid'ah. Dan setiap bid'ah adalah sesat.’” [HR. Ahmad (IV/126-127), Abu Dawud (no. 4607) dan at-Tirmidzi (no. 2676), ad-Darimy (I/44), al-Baghawy dalam kitabnya Syarhus Sunnah (I/205), al-Hakim (I/95), dishahihkan dan disepakati oleh Imam adz-Dzahabi, dan Syaikh al-Albany menshahihkan juga hadits ini]

Nabi Shallallahu ‘alaihi wa sallam mengabarkan tentang akan terjadinya perpecahan dan perselisihan pada ummat-nya, kemudian Rasulullah Shallallahu ‘alaihi wa sallam mem-berikan jalan keluar untuk selamat dunia dan akhirat, yaitu dengan mengikuti Sunnahnya dan sunnah para Shahabatnya ridhwanullaahu ‘alaihim jami’an. Hal ini menunjukkan tentang wajibnya mengikuti Sunnahnya (Sunnah Nabi Shallallahu ‘alaihi wa sallam) dan sunnah para Shahabatnya ridhwanullahu ‘alaihim jami’an.

Kemudian dalam hadits yang lain, ketika Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan tentang hadits iftiraq (akan terpecahnya ummat ini menjadi 73 golongan):

“Ketahuilah, sesungguhnya orang-orang sebelum kamu dari ahlul Kitab telah berpecah belah menjadi tujuh puluh dua golongan. Dan sesungguhnya agama ini (Islam) akan berpecah belah menjadi tujuh puluh tiga golongan, tujuh puluh dua golongan tempatnya di dalam Neraka dan satu golongan di dalam Surga, yaitu al-Jama’ah.” [HR. Abu Dawud (no. 4597), Ahmad (IV/102), al-Hakim (I/128), ad-Darimy (II/241), al-Aajury dalam asy-Asyari’ah, al-Laalikaa-iy dalam as-Sunnah (I/113 no.150). Dishahihkan oleh al-Hakim dan disepakati oleh Imam adz-Dzahabi dari Mu’awiyah bin Abu Sufyan. Syaikhul Islam Ibnu Taimiyyah mengatakan hadits ini shahih masyhur. Di-shahih-kan oleh Syaikh al-Albany. Lihat Silsilatul Ahaadits Shahihah (no. 203 dan 204)]

Dalam riwayat lain disebutkan:

“Semua golongan tersebut tempatnya di Neraka, kecuali satu (yaitu) yang aku dan para Shahabatku berjalan di atasnya.” [HR. At-Tirmidzi (no. 2641) dari Shahabat ‘Abdullah bin Amr, dan di-hasan-kan oleh Syaikh al-Albany dalam Shahihul Jami’ (no. 5343). Lihat Dar-ul Irtiyaab ‘an Hadits Ma Ana ‘Alaihi wa Ash-habii oleh Syaikh Salim bin ‘Ied al-Hilaaly, cet. Daarul Raayah, 1410 H, sebagaimana juga telah saya terangkan panjang lebar mengenai hadits Iftiraqul Ummah sebelum ini, walhamdulillah]

Hadits iftiraq tersebut juga menunjukkan bahwa ummat Islam akan terpecah menjadi 73 golongan, semua binasa kecuali satu golongan yaitu yang mengikuti apa yang dilaksanakan Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya ridhwanullahu ‘alaihim jami’an. Jadi jalan selamat itu hanya satu, yaitu mengikuti al-Qur-an dan as-Sunnah menurut pemahaman Salafus Shalih (para Shahabat).

Hadits di atas menunjukkan bahwa, setiap orang yang mengikuti Nabi Shallallahu ‘alaihi wa sallam dan para Sha-habatnya adalah termasuk ke dalam al-Firqatun Najiyah (golongan yang selamat). Sedangkan yang menyelisihi (tidak mengikuti) para Shahabat, maka mereka adalah golongan yang binasa dan akan mendapat ancaman dengan masuk ke dalam Neraka.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

Sumber : http://almanhaj.or.id


Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini Disalin dari kitab KIAT BERPEGANG TEGUH DENGAN AGAMA ALLAH oleh MUHAMMAD SHALIH AL MUNAJJID

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


KEWAJIBAN ITTIBA’ (MENGIKUTI) JEJAK SALAFUSH SHALIH DAN MENETAPKAN MANHAJNYA

Dalil dari Al Quran

Dalil dari As Sunnah

Dalil dari penjelasan Salafus Shalih

FAKTOR-FAKTOR PENDORONG KETEGUHAN

Berpegang teguh kepada Al Quran

Berpegang teguh kepada syari’at Allah dan beramal shalih

Memperhatikan kisah-kisah para Nabi

Berdoa

Zikrullah

Berusaha agar setiap muslim menempuh jalan yang benar

Tarbiyah (pendidikan)

Tsiqoh (percaya) terhadap jalan Yang ditempuh

Berdakwah di jalan Allah ta’ala

Berada di sekitar orang yang mendatangkan keteguhan

Percaya akan datangnya pertolongan Allah dan masa depan untuk Islam

Mengetahui hakekat kebatilan dan tidak tertipu dengannya

Menghidupkan akhlak yang dapat mendatangkan keteguhan

Wasiat orang yang shalih

Mengingat nikmat surga dan adzab neraka serta mengingat mati

MEDAN KETEGUHAN

Teguh saat menghadapi fitnah (ujian)

Teguh dalam medan jihad & Prinsip Hidup

Teguh saat menghadapi kematian


Kedelapan: Tsiqoh (yakin) terhadap jalan yang ditempuh.

Jika keyakinan terhadap jalan yang ditempuh oleh seorang mu’min semakin bertambah, maka tidak diragukan lagi akan semakin memperbesar keteguhannya ……untuk menumbuhkan hal tersebut dapat dilakukan beberapa hal:

- Menumbuhkan perasaan bahwa jalan lurus yang ditempuhnya bukanlah perkara baru yang baru ada pada masanya, tetapi dia merupakan jalan agung yang sebelumnya telah ditempuh oleh para Nabi, orang-orang yang benar, para Ulama, Syuhada dan orang-orang Shalih, maka akan sirnalah rasa keterasingan kita. Kesepian akan berganti menjadi kedamaian, berbagai kepedihan akan menjadi kesenangan karena adanya perasaan bahwa mereka semua saudara-saudara seperjalanan dan seperjuangan.

- Adanya perasaan bahwa dirinya terpilih; Allah Ta’ala Berfirman: ]

“Segala puji bagi Allah dan kesejahteraan atas hamba-hamba-Nya yang dipilih-Nya” (An Naml: 59)

“Kemudian Kitab itu Kami wariskan kepada orang-orang yang Kami pilih diantara hamba-hamba Kami” (Fathhir : 32) ]

“Dan demikianlah Tuhanmu, memilih kamu (untuk menjadi Nabi) dan diajarkannNya kepadamu sebagian dari ta’bir mimpi-mimpi” (Yusuf : 6)

Sebagaimana Allah ta’ala memilih para nabi maka orang-orang shalih pun mendapatkan bagian dari keterpilihan tersebut karena mereka mewarisi ilmu para nabi.

- Bagaimana perasaan anda seandainya Allah menciptakan anda menjadi benda mati, atau hewan atau seorang kafir atheis atau penyeru kepada bid’ah dan kefasikan atau menjadi seorang muslim tetapi tidak menyeru kepada agamanya, atau menjadi penyeru ke jalan yang sesat ?

- Bukankah dengan adanya perasaan bahwa Allah telah memilihnya dan menjadikannya seorang da’i dari kalangan Ahli Sunnah Waljamaah akan menjadi faktor dapat meneguhkannya di atas jalan yang ditempuhnya ?


Kedua: Berpegang Teguh Kepada Syariat Allah Dan Beramal Shalih

Allah ta’ala berfirman :

“Allah meneguhkan (iman) orang-orang yang beriman dengan ucapan yang teguh itu dalam kehidupan di dunia dan di akhirat; dan Allah menyesatkan orang-orang yang zalim dan memperbuat apa yang Dia kehendaki” (Ibrahim : 27)

Qatadah berkata: “Adapun dalam kehidupan dunia mereka akan diberikan keteguhan dengan kebaikan dan amal shalih, sedangkan yang dimaksud dengan akhirat adalah alam kubur” demikian juga halnya dengan beberapa riwayat dari beberapa ulama salaf. Allah ta’ala berfirman:

“Dan sesungguhnya kalau mereka melaksanakan pelajaran yang diberikan kepada mereka, tentulah hal yang demikian itu lebih baik bagi mereka dan lebih menguatkan (iman mereka) ” (An Nisa : 66)

Yang dimaksud adalah memberikan kekuatan atas Al-Haq (kebenaran).

Hal ini jelas, jika tidak, maka apakah kita akan mengharapkan adanya keteguhan dari orang-orang yang malas dan berpangku tangan dalam beramal shalih sementara fitnah telah menjalar kemana-mana?!. Akan tetapi orang-orang yang beriman dan beramal shalih Allah akan memberikan petunjuk kepada mereka ke jalan yang lurus. Oleh karena itu Rasulullah selalu melaksanakan amal shalih. Sedang amalan yang paling disenanginya adalah yang kontinyu (terus menerus) walaupun sedikit. Begitu juga para sahabatnya, jika mereka melakukan suatu amalan mereka memantapkannya. Adalah Aisyah Radhiallahu'anha jika melakukan suatu pekerjaan dia tidak meninggalkannya setelah itu. Rasulullah Shallallahu'alaihi wasallam bersabda:

“Siapa yang secara kontinyu melaksanakan (shalat sunnah rawatib) dua belas rakaat, wajib baginya mendapatkan syurga ”

Terdapat dalam hadits qudsi:

“Dan hambaku (yang) selalu bertaqarrub kepadaku dengan amalan-amalan sunnah sehingga Aku mencintainya “


Kedua belas : Mengetahui hakikat kebatilan dan tidak tertipu olehnya

Allah ta’ala berfirman:

“Janganlah sekali-kali kamu terpedaya oleh kebebasan orang-orang kafir bergerak di dalam negri” (Ali Imran : 196)

Sedangkan firman Allah ta’ala :

“Adapun buih itu akan hilang sebagai sesuatu yang tidak ada harganya” (Ar ra’d : 17)

mengajarkan orang yang berakal untuk tidak takut dan menyerah kepada kebatilan.

Termasuk metode Al-Quran adalah membuka kedok kebatilan dan membentangkan tujuan serta sarana sarana yang mereka gunakan:

“Dan demikianlah Kami terangkan ayat-ayat Al Qur’an (supaya jelas jalan orang-orang yang shalih) dan supaya jelas (pula) jalan orang-orang yang berdosa “ (Al An’am : 55)

Agar setiap muslim tidak tertipu dan agar mereka tahu dari mana datangnya Islam.

Betapa sering kami mendengar dan menyaksikan gerakan yang padam dan para da’i yang tergelincir kakinya hingga hilang keteguhannya saat datang kepada mereka kebatilan dari jalan yang mereka tidak duga karena kebodohan mereka terhadap musuh-musuh mereka sendiri.

-----------------------

Alhamdulillahilladzi hadana lihadza, wama kunna linahtadiya laula anhadanallah.

Segala puji bagi Allah Ta'ala yang telah memberikan kita petunjuk. kita tidak akan mendapatkan petunjuk jika Allah tidak menunjuki kita. Maka dakwah salafiyah adalah dakwah ahlus sunnah waljama'ah yang senantiasa membimbing kaum muslimin untuk mengetahui hakikat kebatilan, mengajak kepada sunnah dan menjauhi bid'ah. mengajarkan untuk mengenal seluk beluk bid'ah dan menjauhinya, memberi tahu hadits2 dhoif dan maudhu agar tidak mengamalkannya. berpegang teguh kepada Al Quran dan As Sunnah dan tidak tertipu dengan makar kaum kuffar sebagaimana sebagian kaum muslimin telah tertipu dengannya, menghalalkan demokrasi, hizbiyah, musik islami, pluralisme, tasawuf, dan lain sebagainya.

Maka telah kita dapati kitab2 ahlus sunnah adalah tarbiyah dan tashfiyah, ada banyak buku yang menjelaskan tentang kesesatan2 ahlul bid'ah agar kita tidak terjerumus di dalamnya. seperti :

- mengapa saya keluar dari syiah

- akar kesesatan ikhwanul muslimin

- menyingkap syubhat dan kerancuan ikhwanul muslimin

- fatwa para ulama tentang jamaah tabligh

- yusuf al qardhawi dalam timbangan

- membongkar kedok yusuf al qardhawi

- sufi dalam pandangan islam

- di antara aqidah sufi

- hizbut tahrir mu'tazilah gaya baru

- tanya jawab dengan syabab (pemuda) hizbut tahrir

- dan lain sebagainya

itu semua adalah untuk menjelaskan berbagai keburukan dan penyimpangan. hanya dengan cara inilah kita akan selamat dunia ahirat, hanya dengan metode inilah kita tetap berpegang teguh dengan agama Allah yang lurus karena Islam telah sempurna, berbagai masalah dan kemaksiatan umat jaman ini telah terjadi di jaman lampua karena kejadian itu selalu terulang. maka kalau kita ingin memperbaikinya maka lihatlah salafuna shalih (pendahulu kita yang shalih) yang telah berhasil memperbaikinya. wallahu a'lam bish shawab

[ket. Abu Tilmidz]

----------------------------


Keempat: Berdoa

Termasuk karakteristik hamba Allah yang beriman adalah mereka mengarahkan doanya kepada Allah ta’ala agar memberikan keteguhan kepada mereka:

“Ya Rabb kami, janganlah Engkau goyahkan hati kami setelah Engkau beri kami petunjuk”

“Ya Rabb kami, limpahkanlah kepada kami kesabaran dan mantapkanlah kaki-kaki kami”

Karena “Semua hati anak Adam terletak diantara dua jari Ar-Rahman bagaikan satu hati, dia mengalihkannya sekehendakNya”1, maka Rasulullah Shallallahu'alaihi wasallam senantiasa membaca doa:

"Yaa Muqollibal qulub tsabbit qolbi 'ala diinik"

“Ya (Allah) yang membolak-balikkan hati, tetapkanlah hatiku atas agamamu


Keempat belas: Wasiat orang yang shaleh

Tatkala seorang muslim menghadapi fitnah dan mendapatkan cobaan dari Rabb-nya yang sedang mengujinya, maka termasuk yang dapat mendatangkan keteguhan adalah orang shalih yang memberikan nasihat dan mendatangkan keteguhan. Allah jadikan ucapan-ucapannya bermanfaat menguatkan setiap langkah, mendatangkan ingatan kepada Allah, perjumpaan dengan-Nya, syurga-Nya dan neraka-Nya.

Berikut ini kisah Imam Ahmad rahimahullah yang menghadapi fitnah dan kemudian lulus bagaikan emas murni.

Dalam keadaan terbelenggu rantai, Imam Ahmad dibawa menghadap Al Ma'mun sementara hukuman berat telah mengancam dirinya sebelum dia sampai ke tempatnya, sehingga pembantunya berkata: "Aku sungguh khawatir ya Abu Abdillah (Imam Ahmad), sebab Al Ma'mun telah menghunuskan pedangnya yang selama ini belum pernah dia lakukan, dan atas kekerabatannya dengan Rasulullah Shallallahu'alaihi wasallam dia telah bersumpah, jika engkau tidak menuruti kehendaknya untuk menyatakan bahwa Al Quran adalah makhluk niscaya dia akan membunuhmu dengan pedang tersebut " [Al Bidayah Wan Nihayah 1/332 ]

Pada saat tersebut ada orang-orang yang memiliki bashiroh (pandangan), mengambil kesempatan untuk memnberikan dorongan kepada imam mereka agar tetap teguh. Dalam Siyar 'A'lam An Nubala karangan Imam Azh Zhahabi (11/238) berkata Abu Ja'far Al Anbari : "Aku diberitahu saat Imam Ahmad dibawa menghadap Al Ma'mun, maka aku segera menyeberangi sungai Eufrat, setelah tiba aku dapati Imam Ahmad ditempatnya, maka aku memberi salam kepadanya, lalu dia berkata: "Wahai Abu Ja'far, engkau telah menyusahkan dirimu", aku menjawab: "Wahai Imam, engkau sekarang ini adalah pemimpin ummat dan semua orang mengikutimu, demi Allah jika engkau mengakui akan makhluknya Al Quran niscaya semua orang akan mengatakan hal yang serupa, dan jika engkau tidak mengakuinya maka orang banyakpun tidak mengakuinya. Sementara itu jika engkau tidak mati karena dibunuh mereka toh engkau tetap akan mati, bertakwalah kepada Allah dan jangan turuti kemauan mereka“.

Maka Imam Ahmad menangis seraya berkata: “Masya Allah” kemudian berkata : “Wahai Abu Jafar, ulangilah ..”, maka aku mengulanginya dan dia berkata : “Masya Allah”.

Dalam riwayat lain Imam Ahmad berkata saat menempuh perjalanan untuk menghadap Al-Ma’mun: “Kami sampai di Rahbah, dan setelah itu berangkat saat tengah malam, maka seseorang menghadang kami dan berkata : “Siapakah diantara kalian yang bernama Ahmad bin Hanbal”, maka ada yang menunjuknya “itu dia”, kemudian berkata kepada penuntun unta: ”Perlahanlah” … lalu berkata lagi: “Wahai Imam, bukan masalah jika engkau terbunuh, karena engkau akan masuk syurga, Aku titipkan engkau kepada Allah“ kemudian dia berlalu.

Aku bertanya tentang jati dirinya, ada yang mengatakan bahwa dia adalah seorang bangsa Arab dari suku Rabi’ah, bekerja memintal wol di perkampungan badui, namanya: Jabir bin Amir, dikenal sebagai orang baik” [Siyar A’lam An-Nubala, 11/241]

Dalam Al-Bidayah Wan-Nihayah, diriwayatkan bahwa seorang badui berkata kepada Imam Ahmad : “Wahai Imam, engkau adalah utusan ummat, janganlah enkau mengecewakan mereka, engkau juga pemimpin mereka, janganlah engkau memenuhi seruan mereka (orang-orang yang mengatakan Al Quran adalah makhluk), sehingga mereka akan mengikutimu maka engkau akan menanggung dosa-dosa mereka pada hari kiamat, jika engkau mencintai Allah, bersabarlah atas apa yang engkau derita kini, karena tidak ada penghalang antara engkau dan syurga selain terbunuhnya engkau”

Imam Ahmad berkata: “Ucapannya semakin menguatkan tekadku atas sikap yang aku ambil, yaitu menolak apa yang mereka serukan kepadaku“ [Al-Bidayah Wan-Nihayah 1/332]

Dalam sebuah riwayat Imam Ahmad berkata: “Tidak pernah aku mendengar ucapan yang lebih dalam -sejak aku melalui masalah ini- dari ucapan badui tersebut kepadaku di Rahbah Thauq [Nama sebuah negeri antar Riqqah dan Baghdad di tepian sungai Eufrat, As-Siyar 11/241] yang berkata: “Jika engkau mati, engkau akan mati syahid, dan jika engkau hidup, maka engkau akan hidup dengan mulia….maka hatiku menjadi kuat “ [Siyar A’lam An-Nubala 11/241]

Imam Ahmad berkisah tentang rekannya yang masih muda (Muhammad bin Nuh) yang tetap tabah bersamanya menghadapi cobaan :

“Tidak pernah aku melihat seseorang dengan usianya yang masih muda dan keterbatasan ilmunya yang lebih lurus daripada Muhammad bin Nuh, aku berharap dia mendapatkan Husnul Khotimah”, dia berkata kepadaku suatu saat “Wahai Abu Abdillah, camkanlah, sesungguhnya engkau bukanlah sepertiku; engkau adalah orang yang menjadi panutan, orang sedang menjulurkan lehernya kepadamu menanti apa yang akan engkau ucapkan, bertakwalah kepada Allah, dan teguhlah dijalan Allah“

Maka tatkala dia meninggal aku menyolatinya dan menguburkannya [Siyar A’lam An-Nubala 11/242]

Bahkan penghuni penjara yang ikut shalat bersama Imam Ahmad dalam keadaan terbelenggu juga ikut andil memberikan semangat kepadanya agar tetap teguh .

Suatu saat Imam Ahmad berkata dalam penjara: “Aku tidak perduli dengan penjara , bagiku penjara dan rumah sama saja, begitu juga dengan pedang yang akan membunuhku, akan tetapi yang aku takutkan adalah cambukan“

Ucapannya tersebut didengar oleh sebagian penghuni penjara, maka ada berkata: “ Tidak usah khawatir wahai Abu Abdillah, paling hanya dua kali cambukan, selebihnya engkau tidak akan tahu dibagian mana engkau akan dipukul “, seakan-akan dia ingin menghiburnya. [Siyar A’lam An-Nubala 11/240]

Oleh karena itu wahai saudara yang budiman berusahalah untuk selalu mendapatkan wasiat dari orang-orang yang shaleh, dan camkanlah jika anda mendapatkannya.

► Mintalah nasihatnya sebelum melakukan safar (perjalanan jauh) jika anda khawatir terhadap apa yang menimpa anda.

► Mintalah nasihatnya saat menghadapi ujian, atau sebelum mendapatkan cobaan yang diperkirakan akan menimpanya.

► Mintalah nasihatnya jika mendapatkan sebuah kedudukan atau mendapatkan harta warisan yang banyak. Dan teguhkanlah dirimu serta orang selainmu, dan Allah adalah pelindung orang-orang mu’min.


Keenam: Berupaya agar setiap muslim menempuh jalan yang benar (shahih)

Satu-satunya jalan yang benar yang wajib bagi setiap muslim untuk menempuhnya adalah salafy; jalan kelompok yang mendapatkan pertolongan dan keselamatan, pemilik aqidah yang murni dan dasar yang benar, pengikut sunnah dan dalil, yang berbeda dari musuh-musuh Allah dan menjauhkan diri dari pendukung kebathilan.

Jika anda ingin mengetahui nilai masalah ini dalam mendatangkan keteguhan, perhatikanlah dan tanyalah diri anda sendiri: Mengapa banyak orang -dahulu maupun sekarang- yang mengalami kesesatan dan kebingungan dan kaki-kaki mereka tidak teguh di jalan yang lurus? atau menemukan jalan yang lurus setelah dia menghabiskan sebagian besar umurnya dan menyia-nyiakan waktunya yang berharga dalam kehidupannya ?.

Akan anda dapati ada di antara mereka yang berpindah-pindah dari satu kesesatan dan bid’ah kepada kesesatan dan bid’ah yang lainnya, dari filsafat kepada ilmu kalam, dari pemikiran Mu’tazilah yang melakukan tahrif dan ta’wil (merubah dan menta’wil sifat-sifat Allah) kepada pemikiran Murji’ah yang menyerahkan segala-galanya kepada Allah, dari satu tarekat tasawwuf kepada yang lainnya….

Demikianlah para pelaku bid’ah mengalami kebingungan dan kegalauan; dan perhatikanlah bagaimana ahli kalam terhalang untuk mendapatkan keteguhan saat-saat menghadapi kematiannya, sehingga ada salah seorang ulama salaf yang mengatakan:“Orang yang paling banyak mengalami keraguan di saat kematiannya adalah ahli kalam”.

Tetapi pikirkan dan amatilah apakah ada salah seorang diantara salafy yang keluar darinya dengan kebencian setelah dia mengenalnya, memahaminya dan menjalaninya ? Boleh jadi ada orang yang meninggalkannya karena hawa nafsu dan syubhat yang menghinggapi akalnya yang lemah, tetapi tidak ada yang meninggalkannya setelah dia melihat ada yang lebih benar darinya dan adanya kebatilan yang terdapat di dalam salafy.

Hal tersebut dapat dibuktikan dari tanya jawab yang terjadi antara Heraclius dan Abu Sufyan, saat Heraclius bertanya: “Apakah ada diantara mereka -setelah masuk kedalam agamanya- lalu murtad darinya (Islam) karena kebenciannya terhadap agama tersebut?”, dijawab oleh Abu Sufyan: “Tidak ada”, kemudian Heraclius berkata: “Demikianlah halnya iman jika sudah menerangi hati seseorang” [Riwayat Bukhori, Fathul Bari 1/32]

Kita sering mendengar tokoh-tokoh besar yang telah berpindah-pindah dari satu bid’ah kepada bid’ah yang lainnya, tetapi kemudian Allah berikan kepada mereka hidayah sehingga mereka tinggalkan kebatilannya dan pindah ke mazhab Ahli Sunnah wal Jamaah dengan membawa kebencian atas mazhabnya yang pertama, tetapi apakah kita mendengar berita sebaliknya ?!

Maka jika anda menginginkan keteguhan, ikutilah salafy, dakwah ahlus sunnah wal jamaah.


Kelima: Zikrullah

Zikrullah termasuk faktor penting yang mendatangkan keteguhan.

Perhatikanlah adanya keterkaitan antara dua perkara tersebut (keteguhan dan zikrullah) dalam firman Allah ta’ala :

“Hai orang-orang yang beriman, apabila kamu memerangi pasukan (musuh), maka berteguh hatilah kamu dan sebutlah (nama) Allah sebanyak-banyaknya” (Al Anfal : 45)

Allah ta’ala menjadikan zikrullah sebagai penyebab yang sangat penting dalam mendatangkan keteguhan saat berjihad. “Perhatikanlah bagaimana tentara-tentara Persi dan Romawi ditinggalkan oleh sesuatu yang paling mereka butuhkan” padahal jumlah dan peralatan orang-orang yang selalu berzikir kepada Allah sedikit. [Kalimat yang bertulis miring dikutip dari ucapa Ibnul Qayim Rahimahullah dalam kitabnya Addaa’ Waddawa’]

Perhatikanlah dengan apa Yusuf alaihis salam memelihara keteguhannya saat menghadapi fitnah wanita yang memiliki kedudukan & kecantikan yang mengajaknya untuk berbuat zina? Bukankah dia berlindung di balik benteng "Aku berlindung kepada Allah" sehingga gelombang tentara-tentara syahawat tersebut hancur berantakan di depan pagar-pagar benteng zikrullah ?

Demikianlah kekuatan zikir dalam memberikan keteguhan kepada orang-orang beriman.


Kelima belas : Mengingat nikmat surga dan azab neraka serta mengingat mati.

Surga adalah tempat kegembiraan dan pelipur lara serta terminal dari perjalanan seorang mu’min, dan jiwa secara fitrah tidak akan bersedia untuk berkorban, beramal dan teguh pendirian kecuali jika dia mengetahui akan adanya balasan yang akan meringankan segala kesulitan serta memudahkan jalan yang penuh dengan kesulitan dan rintangan.

Siapa yang mengetahui akan adanya imbalan ini tentu akan merasakannya ringannya tugas yang berat, sebab dia mengetahui jika dirinya tidak teguh maka dia akan kehilangan syurga yang luasnya sebesar langit dan bumi, sementara itu disisi lain jiwa manusia membutuhkan sesuatu yang dapat mengangkatnya dari unsur bumi ke alam yang tinggi.

Dan Rasulullah Shallallahu'alaihi wasallam menjadikan mengingat syurga sebagai sarana untuk memperkokoh keteguhan para sahabatnya, dalam hadits hasan shahih, Rasulullah Shallallahu'alaihi wasallam menemui Yasir, Ammar dan Ummu Ammar yang sedang disiksa di jalan Allah Subhanahu wata’ala, maka beliau Bersabda kepada mereka:

“Sabarlah wahai keluarga Yasir, sabarlah wahai keluarga Yasir, sesungguhnya janji untuk kalian adalah syurga" [Riwayat Hakim 3/383, haditsnya Hasan Shahih, lihat takhrijnya dalam Fiqhusshirah tahqiq Albani hal 103

Demikian juga halnya Rasulullah Shallallahu'alaihi wasallam mengucapkan kepada orang-orang Anshor:

“Sesungguhnya kalian setelahku akan menemukan sifat-sifat egoisme, maka bersabarlah kalian sampai kalian menemukanku di Haudh (telaga/hari kiamat)” [Muttafaq Alaih]

Begitu juga dengan mempelajari dua kelompok (yang bahagia dan celaka) dialam kubur, dalam Mahsyar, Hisab, Mizan, Shiroth, dan semua tempat di akhirat.

Demikian juga halnya dengan mengingat mati, akan melindungi seorang muslim dari kejatuhan, dan menahannya manakala berhadapan dengan larangan-larangan Allah sehingga dia tidak melampauinya. Karena jika seseorang mengetahui bahwa kematian lebih dekat kepadanya dari tali sendalnya, dan waktunya mungkin tinggal beberapa saat saja, dia tidak akan membiarkan dirinya tergelincir atau melakukan perbuatan yang menyimpang. Oleh karena itu Rasulullah Shallallahu'alaihi wasallam bersabda :

“Perbanyaklah kalian mengingat sesuatu yang akan menghancurkan segala kelezatan (kematian)" [Riwayat Turmuzi, 2/50 dan di shahihkan dalam Irwa’ul Ghalil, 3/145]


Kesebelas: Percaya akan datangnya pertolongan Allah dan bahwa masa depan untuk Islam.

Saat pertolongan terlambat datang keteguhan semakin kita butuhkan agar kaki yang sudah kokoh tidak tergelincir lagi.

Allah ta’ala berfirman:

“Dan berapa banyaknya Nabi yang berperang bersama-sama mereka sejumlah besar dari pengikutnya yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah dan tidak lesu dan tidak (pula) menyerah kepada musuh. Allah menyukai orang-orang yang sabar l Tidak ada do’a mereka selain ucapan: “ Ya Rabb kami, ampunilah dosa-dosa kami dan tindakan-tindakan kami yang berlebih-lebihan dalam urusan kami dan tetapkanlah pendirian kami dan tolonglah kami terhadap kaum yang kafir l Karena itu Allah memberikan kepada mereka pahala di dunia dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebaikan “ (Ali Imron : 146-148)

Saat Rasulullah Shallallahu'alaihi wasallam hendak memberikan keteguhan kepada para sahabatnya yang sedang menghadapi masa-masa penderitaan dan penyiksaan dengan memberikan berita gembira kepada mereka bahwa masa depan untuk Islam , apa yang dia ucapkan?

Diriwayatkan oleh Bukhori dari Khobbab secara marfu’, Rasulullah Shallallahu'alaihi wasallam Bersabda:

“Dan akan Allah sempurnakan perkara ini sehingga tidak ada yang ditakuti lagi bagi seorang pengendara yang menempuh perjalanan dari San’a ke Hadramaut kecuali Allah dan serigala yang akan memangsa dombanya “ [ Riwayat Bukhori, lihat Fathul Bari, juz 7, hal 165]

Maka menyampaikan hadits-hadits yang membawa kabar gembira tentang kejayaan masa depan Islam sangat besar pengaruhnaya terutama bagi para pemula dalam rangka mendidik mereka untuk memiliki sikap teguh.


Kesembilan : Berdakwah di jalan Allah ta’ala.
Jiwa jika tidak diajak bergerak, menjadi pasif dan kemudian akan rusak. Termasuk medan yang paling baik bagi jiwa ini untuk bergerak adalah: Berdakwah di jalan Allah yang merupakan tugas para rasul, pembebas jiwa ini dari siksaan. Dengan berdakwah, potensi akan tersalurkan dan sebuah misi akan terlaksana :
“ Maka dari itu serulah (mereka kepada agama itu) dan tetaplah sebagaimana diperintahkan kepadamu“ (Asy Syuro : 15)
Dan tidak benar kalau ada yang mengatakan “si fulan tidak mengalami kemajuan, juga kemunduran”, karena yang namanya jiwa jika tidak disibukkan dengan ketaatan dia akan disibukkan dengan kemaksiatan, dan iman itu sendiri dapat bertambah dan berkurang.
Berdakwah dengan Manhaj (sistem) yang shahih dengan meluangkan waktu, memeras pikiran dan tenaga, lidah yang selalu berucap, sehingga dakwah bagi seorang muslim merupakan pusat kesibukannya, akan menjadi penutup jalan bagi syetan yang akan menyasatkannya dan menyebarkan fitnah kepadanya.
Mengajarkan Islam berdasarkan Al Quran dan As Sunnah menurut pemahaman salafus shalih dapat meneguhkan iman di samping pembuka jalan dan tentu saja ia akan terus belajar ttg materi yang akan disampaikannya. bukankah ini sebagai peneguh iman karena ia selalu dekat dengan ilmu [ket: Abu Tilmidz]
Lebih dari itu, seorang da’i akan memiliki perasaan tertantang untuk menghadapi rintangan, saat menghadapi para penentangnya dan pendukung kebathilan di jalan dakwahnya, maka imannya akan semakin naik dan menguat.
Dan dakwah selain di dalamnya terdapat pahala yang besar merupakan salah satu sarana yang dapat mendatangkan keteguhan dan melindunginya dari kemunduran; karena yang menyerang itu tidak perlu bertahan. Allah bersama para da’i meneguhkan mereka dan melindungi setiap langkah mereka. Seorang da’i bagaikan seorang dokter yang memerangi penyakit dengan keahlian dan ilmunya, dan karena dia yang memerangi penyakit orang lain maka dengan sendirinya dia adalah orang yang lebih terhindar dari penyakit tersebut.


Kesepuluh: Berada di sekitar orang-orang yang dapat mendatangkan keteguhan.

Terdapat orang-orang yang sifatnya sebagaimana Rasulullah Shallallahu'alaihi wasallam Sabdakan:

“Sesungguhnya diantara manusia ada orang-orang yang menjadi kunci-kunci kebaikan dan penutup segala keburukan “ [Hadits Hasan, diriwayatkan oleh Ibnu Majah dari Anas secara marfu (237) dan dari Ib nu Abi Ashim dalam Kitab As Sunnah, juz 1, hal 127, lihat As Silsilah As Shohihah (1332)

Mencari Ulama, orang-orang shalih dan para da’i yang beriman serta selalu berada disekelilingnya adalah sangat besar peranannya dalam mendatangkan keteguhan. Dalam sejarah Islam banyak terjadi fitnah tetapi Allah ta’ala memberikan keteguhan lewat beberapa orang.

Diantaranya apa yang dikatakan oleh Ali bin Al Madini rahimahullah :

“Allah telah memuliakan agama ini dengan (Abu Bakar) As-Shiddiq pada peristiwa riddah (murtadnya sebagian rakyatnya) dan dengan Imam Ahmad pada saat terjadinya ujian (fitnah yang ditimbulkan oleh kaum Mu’tazilah yang mengatakan bahwa Al Quran adalah makhluk)” [Siyar A’lam An Nubala, juz 11, hal 196]

Perhatikanlah apa yang dikatakan oleh Ibnul Qoyyim rahimahullah tentang peranan gurunya yaitu Syaikhul Islam dalam mendatangkan keteguhan:

“Jika kami sedang diliputi kekhawatiran, sementara pandangan sudah kacau dan bumi tempat berpijak terasa sempit, maka tidak ada yang kami lakukan kecuali mendatangi guru kami dan mendengarkan nasihat-nasihatnya, maka setelah itu hilanglah semua kegalauan tadi dan berubah menjadi ketenangan jiwa, kekuatan dan keyakinan. Maha suci Allah yang telah memperlihatkan syurganya sebelum berjumpa dengan-Nya dan membukakan baginya pintu-pintaunya di alam tempat beramal ini, serta memberikan kepada mereka keharuman dan semangatnya yang membuat mereka mengerahkan segala kekuatannya untuk meraih (syurga)-nya dan berlomba-lomba untuk mendapatkannya” [Al Wabil Ash Shoyyib, cetakan Basyir Uyun, hal 97]

Disini tampak sekali pentingnya Ukhuwwah Islamiyah sebagai salah satu sumber yang dapat mendatangkan keteguhan, saudara-saudara yang shalih serta para pendidik yang menjadi panutan, mereka adalah orang-orang yang dapat memberikan pertolongan dalam menempuh perjalanan serta tiang yang kokoh tempat berlindung sehingga mereka dapat mendatangkan keteguhan berkat karunia Allah dan kebijaksanaan yang mereka miliki.

Maka dari itu selalulah dekati mereka dan bergaullah bersama mereka dan jagalah selalu persatuan sehingga dapat melindungimu dari godaan syetan, sesungguhnya serigala itu hanya akan memangsa domba yang menyendiri.


Ketiga: Memperhatikan kisah-kisah para nabi dan mempelajarinya untuk dijadikan teladan dalam perbuatan .

Landasan hal tersebut adalah firman Allah ta’ala :

“Dan semua kisah dari rasul-rasul kami ceritakan kepadamu, ialah kisah-kisah yang dengannya Kami teguhkan hatimu; dan dalam surat ini telah datang kepadamu kebenaran serta pengajaran dan peringatan bagi orang-orang yang beriman “ (Huud : 120)

Ayat-ayat tersebut diturunkan pada zaman Rasulullah Shallallahu'alaihi wasallam bukan untuk main-main dan senda gurau, akan tetapi untuk sebuah tujuan agung yaitu memantapkan hati Rasulullah Shallallahu'alaihi wasallam dan orang-orang beriman yang bersamanya.
Jika engkau perhatikan -wahai saudaraku- Firman Allah Ta’ala:
“Mereka berkata: “Bakarlah dia dan bantulah tuhan-tuhan kamu, jika kamu benar-benar hendak bertindak. Kami berfirman: “Hai api menjadi dinginlah dan menjadi keselamatanlah bagi Ibrahim. Mereka hendak berbuat makar terhadap Ibrahim, maka kami menjadikan mereka itu orang-orang yang merugi “ (Al-Anbiya : 68-70)
Ibnu Abbas berkata: “Ucapan Ibrahim yang terakhir tatkala dilempar ke dalam api adalah :
“ Cukuplah Allah bagiku sebaik-baik pelindung “ [Fathul Bari 8/229]
Tatkala anda memperhatikan kisah ini, bukankah akan anda rasakan adanya nilai-nilai keteguhan -ketika berhadapan dengan thaghut dan penyiksaan- yang meresap ke dalam jiwa anda.. ?
Seandainya anda merenungi kisah nabi Musa alaihis salam yang terdapat dalam firman Allah ta’ala :
“ Maka setelah kedua golongan itu saling melihat, berkatalah pengikut-pengikut Musa: “Sesungguhnya kita benar-benar akan tersusul”. Musa menjawab: “Sesungguhnya Tuhanku besertaku kelak dia akan memberikan petunjuk kepadaku” (Asy Syuara : 61-62)
Bukankah -saat memperhatikan kisah ini- anda akan merasakan nilai lain dari keteguhan saat menghadapi orang-orang zholim, dan keteguhan pada saat-saat yang sangat kritis sementara disekelilingnya terdengar teriakan keputus asa’an.
Begitu juga jika anda mengamati kisah para penyihir Firaun, anda akan menyaksikan sebuah contoh yang sangat menarik tentang sekelompok orang yang teguh dengan kebenaran yang telah jelas baginya.
Anda akan menyaksikan pelajaran yang sangat berharga tentang sebuah keteguhan yang kokoh dalam jiwa saat menghadapi intimidasi orang zholim yang berkata:
“Berkata Fira’un: “Apakah kamu telah beriman kepadanya (Musa) sebelum aku memberi izin kepadamu sekalian. Sesungguhnya ia adalah pemimpinmu yang mengajarkan sihir kepadamu sekalian. Maka sesungguhnya aku akan memotong tangan dan kaki kamu sekalian dengan bersilang secara timbal balik dan sesungguhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kamu akan mengetahui siapa diantara kita yang lebih pedih dan lebih kekal siksaannya” (Thaahaa : 71)
Perhatikanlah keteguhan sekelompok kecil kaum beriman yang tidak gentar sedikitpun saat mereka berkata:

“Mereka berkata: “Kami sekali-kali tidak akan mengutamakan kamu daripada bukti-bukti yang nyata (mu’jizat) yang telah datang kepada kami dan daripada Tuhan yang telah menciptakan kami; maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu hanya akan dapat memutuskan pada kehidupan di dunia ini saja” (Thaahaa : 72)

Demikian juga halnya dengan kisah orang-orang beriman pada surat Yasiin dan seorang mu’min pada keluarga Firaun serta Ashhabul Ukhdud (orang-orang yang dibakar di parit karena beriman kepada Allah) dan yang lainnya, dimana keteguhan merupakan pelajaran yang paling berharga di dalamnya.


Ketiga belas : Menghidupkan akhlak yang dapat menimbulkan keteguhan, yaitu kesabaran

Diantara akhlak yang paling utama dalam masalah ini adalah kesabaran. Dalam Ash Shahihain diriwayatkan Rasulullah Shallallahu'alaihi wasallam bersabda:

“Tidak ada karunia yang paling baik dan luas yang diberikan kepada seseorang selain kesabaran“1[ Diriwayatkan oleh Bukhori dalam kitab zakat, bab Isti’faf anil masalah (menjaga diri dari meminta-minta), dan diriwayatkan oleh Muslim dalam bab zakat, bab Fadl Ta’affuf wa Sabr (keutamaan iffah dan kesabaran)

Dan kesabaran yang paling utama adalah saat pertama kali menerima cobaan. Jika seseorang mengalami apa yang tidak dia harapkan sementara dirinya tidak memiliki kesabaran maka sangat mungkin sekali dia akan mengalami kegoncangan dan kemudian hilang keteguhannya.

Perhatikanlah apa yang dikatakan oleh Ibnu Al Jauzi rahimahullah:

“Saya pernah melihat seorang tua yang umurnya mendekati delapan puluh tahunan dan selalu menjaga shalat berjamaah, suatu saat anak laki-laki dari anak perempuannya (cucu laki-laki) meninggal dunia, maka dia berkata: “ Tidak perlu seorangpun ada yang mendoakannya, karena tidak mungkin dikabulkan”, kemudian dia berkata: “Sungguh Allah telah berbuat aniaya sehingga tidak meninggalkan untuk kami seorangpun dari anak laki-laki “ [ Ats-Tsabat Indal Mamat karangan Ibnu Jauzi, cet. Darul Kutub Ilmiah, hal. 34]

Maha Suci Allah dari ucapannya yang sombong itu.

Saat kaum muslimin ditimpa musibah pada perang Uhud padahal hal tersebut tidak mereka duga sama sekali karena Allah menjanjikan kemenangan bagi mereka, maka Allah mengajarkan kepada mereka pelajaran berharga tentang darah para syuhada:

“Dan mengapa ketika kamu ditimpa musibah (pada peperangan Uhud) padahal kamu telah menimpakan kekalahan dua kali lipat pada musuh-musuhmu (pada peperangan Badar) kamu berkata: “Dari mana datangnya (kekalahan) ini ?” . Katakanlah: “Itu dari (kesalahan) dirimu sendiri“ (Ali Imron : 165)

Apa yang terjadi pada diri mereka ?

Kalian lemah dan berselisih dalam urusan itu (yaitu perintah Rasulullah agar regu pemanah tetap bertahan pada tempat yang telah ditunjukkan oleh beliau dalam keadaan bagaimanpun) dan mendurhakai perintah (Rasul) sesudah Allah memperlihatkan kepadamu apa yang kamu sukai (kemenangan dan harta rampasan) “ (Ali Imran : 152)


Ketujuh: Tarbiyah (pendidikan)
Ada empat bentuk tarbiyah yang sangat mendasar yang dapat mendatangkan keteguhan, yaitu Tarbiyah Imaniyah (keimanan), Ilmiah (keilmuan), Wa’iyah (penyadaran) dan Mutadarrijah (bertahap).
Yang dimaksud dengan Tarbiyah Imaniyah adalah: tarbiyah yang dapat menghidupkan hati dengan perasaan Khouf (takut), Roja’ (berharap) dan Mahabbah (cinta) yang dapat menyingkirkan kegersangan hati akibat jauh dari nash-nash Al Quran dan As-Sunnah dan hanya memperhatikan ucapan-ucapan orang-orang tertentu.
Yang dimaksud dengan Tarbiyah Ilmiah adalah: Tarbiyah yang berdiri diatas dalil yang shahih yang terhindar dari taklid buta yang tercela.
Yang dimaksud dengan Tarbiyah Wa’iyah adalah: tarbiyah yang tidak menempuh jalan orang-orang yang menyimpang, tetapi mempelajari strategi musuh-musuh Islam serta memahami realitas yang ada, memahami setiap kejadian dan memberikan penilaian terhadapnya, menghindari ketertutupan dan tenggelam dalam lingkungan yang sempit dan terbatas.
Yang dimaksud dengan Tarbiyah Mutadarrijah adalah: tarbiyah yang mengantarkan seorang muslim sedikit demi sedikit menaiki tangga kesempurnaannya dengan metode yang seimbang, menghindari ketergesa-gesaan yang merusak.
Agar kita dapat mengetahui pentingnya masalah ini sebagai faktor peneguh, maka kita dapat melihat kembali siroh Rasulullah Shallallahu'alaihi wasallam dan kemudian bertanya kepada diri kita masing-masing.
Apa yang menjadi sumber keteguhan para sahabat saat menghadapi masa-masa penindasan ?
Bagaimana Bilal, Khabbab, Mush’ab dan keluarga Yasir serta yang lainnya dari golongan lemah dan bahkan para pembesar sahabat tetap teguh saat mengalami pemboikotan dan lain-lain ?
Apakah mungkin mereka dapat tabah tanpa tarbiyah intensif dalam cahaya kenabian yang menerangi kepribadian mereka ?
Kita ambil contoh seorang sahabat seperti Khabbab bin Art Radhiallahu'anhu, saat tuan perempuannya memanggang tusuk besi hingga memerah kemudian beliau (Khabbab) dengan punggung telanjang dilemparkan ke atasnya dan besi tersebut baru padam setelah menembus punggungnya dan gajihnya meleleh di atasnya. Apa yang membuatnya sabar atas itu semua ?
Demikian juga halnya dengan Bilal yang ditindih batu di tengah panasnya padang pasir dan Sumayyah yang dirantai dan dibelenggu…
Ada sebuah pertanyaan yang muncul pada fase Madinah, siapa yang tetap teguh bersama Rasulullah Shallallahu'alaihi wasallam pada perang Hunain saat banyak kaum muslimin yang mundur kebelakang ? Apakah mereka (yang tetap teguh itu) adalah orang-orang yang baru masuk Islam atau mereka yang masuk Islam saat terjadi Fathu Makkah (penaklukan kota Makkah) yang tidak mendapatkan tarbiyah dalam waktu yang cukup dari Rasulullah Shallallahu'alaihi wasallam dan banyak diantara mereka yang berperang semata-mata karena mengharapkan ghanimah (harta rampasan) ? Ternyata tidak….justru yang tetap teguh adalah mereka yang telah mendapatkan gemblengan yang cukup dalam tarbiyah Rasulullah Shallallahu'alaihi wasallam ?
Seandainya tidak ada tarbiyah apakah mereka akan tetap teguh ?


KIAT BERPEGANG TEGUH DENGAN AGAMA ALLAH

MUHAMMAD SHALIH AL MUNAJJID


Pertama: Berpegang Teguh Kepada Al Quran

Al-Quran yang mulia merupakan alat peneguh yang paling utama, dia merupakan tali Allah yang kuat, cahaya yang terang, siapa yang berpegang teguh kepadanya, Allah akan melindunginya, siapa yang mengikutinya Allah akan menyelamatkannya dan siapa yang menyeru kepadanya akan ditunjukkan kepadanya jalan yang lurus.

Allah telah menjelaskan bahwa tujuan diturunkannya Al-Quran secara berangsur-angsur adalah untuk mendatangkan keteguhan. Allah ta’ala berfirman saat membantah syubhat-syubhat orang-orang kafir:

“Berkatalah orang-orang kafir : “Mengapa Al Quran tidak diturunkan kepadanya sekali saja?”; demikianlah supaya Kami perkuat hatimu dengannya dan Kami membacanya secara tartil (teratur dan benar). Tidaklah orang-orang kafir itu datang kepadamu (membawa) sesuatu yang ganjil, melainkan Kami datangkan kepadamu sesuatu yang benar dan yang paling baik penjelasannya“ (Al Furqon : 32-33)

Mengapa Al Quran menjadi sumber peneguh ?

Karena Al-Quran dapat menumbuhkan keimanan, dan membersihkan hati, karena adanya hubungan dengan Allah ta’ala.

Karena ayat-ayat-Nya yang diturunkan menyejukkan dan menyelamatkan hati seorang mu’min dari goncangan badai fitnah. Hati menjadi tenang dengan berzikir kepada Allah.

Karena Al Quran membekali seorang muslim dengan gambaran dan nilai-nilai yang shahih (benar) yang dengannya dia dapat menilai kondisi di sekelilingnya, demikian juga Al Quran membekalinya dengan standar hukum bagi segala bidang sehingga dirinya tidak ragu dalam menentukan sebuah hukum sementara ucapannya tidak kontradiktif karena adanya perbedaan dalam setiap kejadian dan pendapat-pendapat manusia.

Karena Al Quran membantah berbagai macam syubhat (keragu-raguan) yang dihembuskan oleh musuh-musuh Islam dari golongan orang-orang kafir dan munafiq sebagaimana kasus yang pernah dialami oleh generasi pertama, berikut beberapa contohnya:

Bagaimanakah pengaruh Firman Allah Ta’ala :

“ Rabb-mu tiada meninggalkan kamu dan tiada pula membenci kamu” (Adh-dhuha: 3)

terhadap jiwa Nabi Muhammad Shallallahu’alaihi wasallam, tatkala orang-orang musyrik berkata :

(Muhammad telah ditinggalkan) ……… [Lihat Shahih Muslim Syarah An Nawawi 12/156]

Bagaimanakah pengaruh Firman Allah Ta’ala:

“Padahal bahasa orang yang mereka tuduhkan (bahwa) Muhammad belajar kepadanya bahasa ‘Ajam, sedang Al Quran adalah dalam bahasa Arab yang terang “ (An Nahl : 103)

Bagaimanakah pengaruhnya tatkala orang-orang kafir Quraisy menuduh bahwa Nabi Muhammad Shallallahu'alaihi wasallam diajarkan oleh seseorang dan dia mengambil Al-Quran dari seorang tukang kayu berbangsa Romawi di Makkah ?

Bagaimanakah pengaruh Firman Allah Ta’ala : “Ketahuilah bahwa mereka terjerumus kedalam fitnah” (At Taubah : 49) dalam jiwa orang-orang beriman tatkala orang-orang munafik berkata : “Berilah saya izin (untuk tidak pergi berperang) dan janganlah kamu menjadikan saya terjerumus kedalam fitnah”

Bukankah semua itu (ayat-ayat diatas) memberikan keteguhan, pengikat di antara hati-hati orang beriman, membantah berbagai macam syubhat dan membungkam pendukung-pendukung kebathilan ?

Yang menarik adalah tatkala Allah Ta’ala menjanjikan kepada orang-orang beriman dengan ghanimah (rampasan perang) yang banyak setelah mereka kembali dari Hudaibiyah (yaitu ghanimah perang Khaibar) dan ghanimah tersebut hanya mereka yang berhak mengambilnya karena hanya mereka yang berangkat kesana dan kemudian orang-orang munafik meminta agar dibolehkan untuk turut bersama mereka dan kaum muslimin akan berkata: ”Kamu sekali-kali tidak boleh mengikuti kami”, kemudian mereka terus menuntut dan hendak merubah janji Allah dan bahkan mereka akan berkata: “Sebenarnya kalian dengki kepada kami” maka kemudian Allah memberikan jawaban kepada mereka : “Bahkan mereka tidak mengerti melainkan sedikit sekali”. Demikianlah semuanya terjadi babak demi babak dihadapan kaum muslimin. [Untuk lebih jelasnya lihat surat Al Fath ayat 15 (pent.) [

Dari sini kita dapat membedakan antara orang-orang yang selalu mengaitkan kehidupannya dengan Al-Quran dan berpegang teguh kepadanya baik dalam bentuk membacanya, menghafalnya, mengkaji dan mempelajarinya (darinya dia bertitik tolak dan kepadanya dia kembali), dengan orang-orang yang menjadikan ucapan manusia sebagai pusat perhatiannya dan kesibukannya.

Seyogyanya para penuntut ilmu menjadikan pemahaman terhadap Al-Quran sebagai bagian utama dari kajiannya.