Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini merupakan kumpulan fatwa para ulama ahli hadits yang tsiqoh di atas manhaj nubuwah, disadur dari http://almanhaj.or.id

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


[Al-Qur'an] - almanhaj.or.id

Fatawa Seputar Zakat

Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?
Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat
Bagaimana Cara Orang Yang Berdomisili di Luar Negeri Mengeluarkan Zakatnya
Bagaimana Mengeluarkan Zakat Perhiasan Emas
Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya
Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 1/2
Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 2/2
Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya
Cara Membayar Zakat Harta
Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun
Hukum Zakat Emas Yang Dipakai Secara Berlebihan
Hutang Tidak Menghalangi Zakat
Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai dan Belum Dizakati
Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya
Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid
Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir
Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah
Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya
Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?
Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat
Zakat Kepada Ibu,Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat
Zakat Bangunan, Toko Dan Tanah
Zakat Barang Yang Disewakan
Zakat Fithri Berupa Uang Tunai, Bolehkah Zakat Fithri Berupa Daging ?
Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran
Zakat Rumah Dan Kendaraan
Zakat Tanah
Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan
Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada


Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Kategori Zakat

Selasa, 2 Nopember 2004 11:19:19 WIB

APAKAH SEDEKAH DAN ZAKAT HANYA DIKHUSUSKAN PADA BULAN RAMADHAN SAJA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah sedekah dan Zakat hanya dikhususkan pada bulan Ramadhan saja ?

Jawaban.
Sedekah tidak hanya dikhususkan pada bulan Ramadhan saja, namun dia adalah amalan sunat dan disyariatkan di setiap waktu. Zakat diwajibkan atas manusia untuk mengeluarkannya apabila haul hartanya telah sempurna, tidak perlu menunggu Ramadhan, Ya Allah kecuali apabila Ramadhan telah dekat, misalnya haul hartanya pada bulan Sya'ban lalu dia menunggu sampai Ramadhan, maka ini tidak mengapa. Adapun jikalau haul hartanya jatuh pada bulan Muharram misalnya, dia tidak boleh menundanya sampai Ramadhan, tetapi boleh dia dahulukan pada bulan Ramadhan sebelum tibanya bulan Muharram, tidak mengapa hal itu dilakukan. Penundaan dari waktu wajibnya tidak boleh dilakukan, karena kewajiban yang terkait dengan suatu sebab, harus dinaikan ketika muncul sebabnya itu dan tidak boleh diakhirkan darinya.

Juga, seseorang tidak memiliki jaminan ketika mengakhirkan zakat dari waktu semestinya, dia tidak memiliki penjamin yang tetap ada sampai waktu yang dia akhirkan, kalau dia mati padahal ketika itu zakat masih tersisa dalam tanggungannya, sementara ahli waris tidak mengeluarkan harta untuk membayar zakat itu karena mereka tidak mengetahui bahwa ada beban zakat atas si mayit. Begitu pula sebab-sebab selain itu yang dikhawatirkan akan menimpa seseorang yang menganggap remeh pembayaran zakatnya, maka dia bisa menjadi pendurhaka dalam pembayaran zakat.

Sedengakan sedekah tidak ada waktu yang ditetapkan untuknya, setiap hari sepanjang tahun adalah waktunya. Akan tetapi manusia lebih memilih menjadikan waktu bersedekah dan berzakat mereka pada bulan Ramadhan karena itu adalah waktu yang utama, saat kedermawanan dan mulia. Nabi Shallallahu 'alaihi wa sallam adalah manusia yang paling dermawan, tetapi beliau menjadi lebih dermawan lagi di bulan Ramadhan, tatkala Jibril menjumpai beliau untuk bertadarus Al-Qur'an.

Akan tetapi kita harus mengerti bahwa keutamaan zakat atau sedekah di bulan Ramadhan merupakan jenis keutamaan yang berkaitan dengan waktu, apabila tiada keutamaan lain yang menjadi tambahan di sana maka di saat itu lebih utama dari pada waktu yang lain. Adapun jika disana terdapat keutamaan lain yang melebihi keutamaan waktu seperti orang-orang fakir sangat membutuhkan sedekah/zakat di suatu saat –selain Ramadhan- maka tidak sepantasnya dia mengakhirkan sedekahnya sampai bulan Ramadhan, yang selayaknya dia lakukan adalah selalu memperhatikan waktu dan masa yang lebih bermanfaat bagi orang-orang fakir, lalu dia mengeluarkan sedekahnya pada saat itu, biasanya orang-orang fakir membutuhkan sedekah di luar bulan Ramadhan daripada di dalam bulan Ramadhan ; karena di bulan Ramadhan sedekah dan zakat banyak didapati oleh orang-orang fakir sehingga mereka bisa mencukupi kebutuhannya dengan apa yang diberikan kepada mereka. Akan tetapi mereka sangat membutuhkan hal itu di sisa hari dalam satu tahun. Inilah masalah yang seyogyanya diperhatikan oleh manusia, sehingga dia tidak lebih mendahulukan waktu utama di atas segala keutamaan yang lain.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1166&bagian=0


Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Kategori Zakat

Minggu, 21 Nopember 2004 06:50:42 WIB

APAKAH SEMUA ORANG YANG MENGULURKAN TANGAN MEMINTA ZAKAT BERHAK MENERIMA ZAKAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apkah semua orang yang mengulurkan tangannya meminta zakat berhak menerima zakat ?

Jawaban.
Tidak semua orang yang mengulurkan tangannya meminta zakat berhak menerimanya, karena di antara manusia ada orang yang mengulurkan tangannya minta uang, padahal dia orang kaya, orang semacam ini nanti akan datang pada hari kiamat dengan wajah yang tak berdaging sepotong pun – kita berlindung kepada Allah dari itu- dia datang pada hari kiamat, hari saat berdirinya para saksi, sedangkan wajahnya terhapus –kita berlindung kepada Allah darinya- Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang minta kepada manusia akan harta mereka untuk memperbanyak hartanya maka sebenarnya dia hanyalah meminta bara api, tinggal dia menyedikitkannya atau memperbanyaknya" [1]

Dengan dalil ini saya peringatkan mereka orang-orang yang suka meminta-minta kepada orang lain dengan merengek-rengek padahal mereka berada di dalam gelimang kekayaan. Bahkan saya peringatkan semua orang yang menerima zakat padahal sebenarnya dia bukanlah orang yang berhak menerimanya, saya katakan kepadanya, 'Sungguh jika kamu mengambil zakat padahal kamu bukan termasuk golongan yang berhak menerimanya maka hakikatnya kamu sedang memakan barang haram –kita berlindung kepada Allah darinya- wajib atas setiap pribadi untuk takut dan bertakwa kepada Allah, sungguh Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Barangsiapa yang menjaga kehormatan dirinya, maka Allah akan menjaga kehormatannya, barangsiapa merasa cukup, maka Allah akan mencukupkannya perwira" [2]

Tetapi apabila mengulurkan tangan kepadamu seseorang yang menurut keyakinanmu dia berhak menerima zakat, maka berilah dia karena zakat itu menempati tempatnya, dengannya kamu akan berlepas diri dari tanggung jawabmu. Kemudian seandainya setelah itu ternyata dia bukanklah orang yang berhak menerimanya maka tidak perlu mengulangi zakat. Dalil dari pernyataan ini adalah kisah seorang lelaki yang mensedekahkan harta, pada awalnya dia bersedekah kepada perempuan pezina (pelacur), orang banyak memperbincangkan tindakannya yakni sedekah kepada pelacur, dia berucap Alhamdulillah. Lalu dia bersedekah lagi pada malam yang kedua, jatuhlah sedekahnya ke tangan seorang pencuri, orang banyak memperbincangkannya lagi, 'sedekah malam ini jatuh ke tangan pencuri'. Selanjutnya dia bersedekah lagi pada malam yang ketiga kepada orang kaya, lagi-lagi orang banyak mempercakapkannya, 'sedekah malam ini jatuh pada orang kaya', dia berucap 'Alhamdulillah, atas pelacur, pencuri dan orang kaya' dikatakan kepadanya.

"Sesungguhnya sedekahmu telah dikabulkan, si pelacur itu barangkali dia telah menahan diri (tidak melacur lagi) disebabkan oleh sedekahmu kepadanya, si pencuri itu barangkali telah merasa cukup lalu menahan dirinya dari mencuri lagi, sedangkan si kaya itu barangkali dia mendapat pelajaran berharga lalu dia bersedekah pula" [3]

Perhatikanlah, wahai saudaraku, terhadap niat yang benar bagaimana besar pengaruhnya, sehingga jika engkau memberi orang yang meminta-minta kepadamu lalu tampak jelas bahwa dia sebenarnya adalah seorang kaya padahal engkau meyakininya sebagai orang miskin maka kamu tidak perlu mengulang zakatmu.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Muslim : Kitab Zakat/Bab Dibencinya Meminta-minta Kepada Manusia (1041)
[2]. [Diriwayatkan oleh Bukhari : Kitab Zakat/Bab Tiada Sedekah Kecuali Karena Ketidakkayaan (1427). Muslim : Kitab Zakat/Bab Keutamaan Sikap Perwira dan Sabar (1053)
[3]. Diriwayatkan oleh Bukhari : Kitab Zakat/Bab Apabila Seseorang Bersedekah Kepada Orang Kaya Sedang Dia Tidak Mengetahuinya (1421). Muslim : Kitab Zakat/Bab Tetapnya Pahala Orang Yang Bersedekah Meski Sedekahnya Jatuh Pada Tangan Orang yang Tidak Berhak (1022).

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1180&bagian=0


Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Kategori Zakat

Selasa, 18 Oktober 2005 16:58:49 WIB

BAGAIMANA CARA ORANG YANG BERDOMISILI DI LUAR NEGERI MENGELUARKAN ZAKATNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang lelaki berdomisili di luar negeri. Bagaimana ia cara mengeluarkan zakatnya ? Apakah ia mengirim zakatnya tersebut ke negeri asalnya ? Ataukah cukup membagikannya di negeri ia berdomisili ? Atau bolehkah sebagai wakilnya ia menugasi keluarganya untuk membagi-bagikan zakatnya ?

Jawaban
Hendaknya ia melihat cara manakah yang paling bermanfaat bagi para penerima zakat. Apakah lebih bermanfaat ia bagikan zakatnya itu di negeri asalnya, atau yang lebih bermanfaat ia kirimkan kepada kaum fakir di negeri lain ? Jika keduanya sama bermanfaat, maka sebaiknya ia membagikan di negeri tempat ia berdomisili.

[Syaikh Ibnu Utsaimin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.69]

HUKUM MENGALOKASIKAN ZAKAT KE DAERAH LAIN.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah boleh mengirim zakat kepada orang-orang yang berhak di negeri lain, yaitu negeri saya sendiri, karena saya sekarang berdomisili sementara di Saudi Arabia ? Semoga Allah senantiasa memberi berkah kepada Anda.

Jawaban
Boleh hukumnya mengirimkan zakat harta ke negeri lain berdasarkan pendapat yang benar, untuk sebuah maslahat yang jelas seperti kemiskinan yang sangat memperihatinkan, kaum muslimin di negeri-negeri tersebut sangat membutuhkannya dan lain-lain. Dan tidak boleh hukumnya jika dilakukan dengan tujuan mengistimewakan negeri tertentu padahal di dalam negeri masih banyak yang berhak menerimnya.

Cara mengetahui siapakah yang berhak dan yang tidak berhak adalah sebagai berikut : Jika penduduk suatu negeri masih diragukan apakah berhak menerima zakat ataukah tidak, sementara kerabat dia di negeri lain yang jauh sudah jelas sangat membutuhkan dan sangat menantikan uluran tangan dan perhatian, maka mereka tentunya lebih berhak. Menyalurkan zakat harta kepada mereka merupakan satu bentuk menyambung tali silaturahim

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.53]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1615&bagian=0


Bagaimana Mengeluarkan Zakat Perhiasan Emas

Bagaimana Mengeluarkan Zakat Perhiasan Emas

Kategori Zakat

Rabu, 3 Maret 2004 23:01:53 WIB

APAKAH LEBIH BAIK MENGELUARKAN ZAKAT PERHIASAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukum Islam tentang perhiasan yang digunakan wanita, apakah wajib dizakati ? Ataukah untuk kehati-hatian lebih baik menzakatinya .?

Jawaban
Mengenai masalah ini, sebagaimana yang telah Anda ketahui, adalah masalah khilafiyah, yakni ada perbedaan di antara ulama. Sebagian ulama mengatakan tidak ada kewajiban zakat pada perhiasan wanita yang diproyeksikan untuk digunakan, karena perhiasan itu termasuk dalam kategori pakaian yang dibutuhkan dan termasuk kebutuhan untuk dipakai, maka tidak ada zakat pada perhiasan wanita. Para ulama yang berpendapat seperti ini adalah : Imam Ahmad, Imam Asy-Syafi'i, Imam Malik, Syaikhul Islam Ibnu Taimiyah dan Ibnu Al-Qayyim serta banyak ulama lainnya.

Sebagian ulama lainnya berpendapat bahwa diwajibkan zakat pada perhiasan wanita berdasarkan dalil-dalil yang mereka sebutkan dalam masalah ini, diantaranya adalah Madzhab Abu Hanifah serta beberapa ulama lainnya.

Yang jelas, barangsiapa yang ingin berhati-hati dan ingin berzakat dari perhiasannya maka hal itu adalah sesuatu yang baik. Dan mereka yang mengatakan, bahwa tidak ada zakat pada perhiasan wanita, mereka berdalih dengan hadits-hadits yang diperdebatkan.

BARU TAHU DIWAJIBKAN ZAKAT PADA PERHIASAN SEKARANG, BAGAIMANA DENGAN WAKTU YANG TELAH LALU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang wanita yang telah bersuami, umur saya telah mendekati empat puluh satu tahun. Sejak sekitar dua puluh empat tahun yang lalu saya mempunyai beberapa emas yang tidak diproyeksikan untuk perdagangan. melainkan untuk berhias dan terkadang saya menjualnya lalu hasilnya ditambah dengan dana lain untuk membeli barang yang lebih bagus dari itu. Sekarang saya masih memiliki sebagian dari perhiasan itu, dan saya telah mendengar diwajibkannya zakat pada emas yang diproyeksikan untuk perhiasan, saya mohon kiranya Anda berkenan menerangkan tentang hal ini pada saya. Jika zakat itu diwajibkan pada diri saya, maka bagaimana hukumnya dengan tahun-tahun lalu yang tidak saya keluarkan zakatnya, dan perlu diketahui bahwa saya tidak bisa memperkirakan emas yang saya miliki dalam beberapa thun itu ?

Jawaban
Wajib bagi Anda untuk mengeluarkan zakat sejak ketika Anda telah mengetahui bahwa zakat diwajibkan pada perhiasan. Adapun tahun-tahun yang telah berlalu yaitu tahun-tahun sebelum Anda mengetahui adanya kewajiban zakat, maka tidak ada kewajiban zakat untuk itu, karena keterangan hukum-hukum syari'at diberlakukan setelah adanya pengetahuan tentang ketetapan hukum tersebut. Harta yang wajib dizakatkan itu adalah dua setengah persennya jika perhiasan itu telah mencapai nishab, yaitu sembilan puluh dua gram pada perhiasan emas, maka jika perhiasan emas itu telah mencapai jumlah tersebut atau lebih maka mengeluarkan harta sebagai zakatnya sebesar dua setengah persennya setiap tahunnya, sedangkan nishab perak adalah enam ratus empat puluh empat gram atau senilai uang yang seharga perak sejumlah itu, zakat yang dikeluarkan adalah dua setengah persennya.

Adapun intan berlian dan batu-batuan lainnya yang dijadikan perhiasan, maka semua itu tidak ada kewajiban zakat, tapi jika digunakan untuk berniaga maka dikenakan kewajiban zakat sesuai dengan harga emas dan perak jika telah mencapai nishab. [Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/114]

BAGAIMANA MENGELUARKAN ZAKAT PERHIASAN EMAS YANG MENGANDUNG CAMPURAN SELAIN EMAS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana cara mengeluarkan zakat perhiasan yang tidak terbuat dari emas murni, melainkan mengandung berbagai macam campuran permata dan batu-batu bernilai tinggi lainnya ? Apakah perhiasan ini dihitung secara keseluruhan, sebab untuk memisahkan kandungan emas dari batu-batuan lainnya adalah hal yang menyulitkan tentunya.?

Jawaban
Yang wajib dizakati adalah emasnya jika untuk digunakan, sedangkan batu-batu mulia, seperti permata, berlian dan lain-lainnya, semua ini tidak ada kewajiban untuk mengeluarkan zakat. Jika perhiasan itu terdiri dari berbagai macam unsur seperti yang ditanyakan, maka si pemilik hendaknya mencari tahu akan nilai emas yang bercampur dengan unsur-unsur lainnya, dengan bantuan suaminya, walinya atau dengan memperlihatkan kepada orang yang ahli dalam hal itu, jika sulit untuk diketahui secara pasti maka cukup dengan memperkirakannya, jika emas yang terkandung dalam perhiasan tersebt telah mencapai nishab, maka wajib bagi pemiliknya untuk berzakat dari emas itu. Nishab emas adalah sembilan puluh dua gram, emas yang harus dizakatkan adalah dua setengah persennya yang harus dikeluarkan setiap tahunnya. Demikian pendapat yang benar di antara beberapa pendapat para ulama. Dan jika perhiasan itu diperdagangkan, maka perhiasan itu dihitung secara keseluruhan, termasuk emas, intan, permata, dan lain-lainnya sebagaimana barang-barang dagangan lainnya yang diwajibkan untuk dikeluarkan zakatnya menurut pendapat mayoritas ulama. [Fatwa Al-Mar'ah, 2/42]

MENGELUARKAN ZAKAT PERHIASAN DALAM MATA REAL SAUDI

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Seorang wanita memiliki perhiasan emas yang telah mencapai nishabnya, bagaimana wanita ini menzakati emas perhiasannya itu dalam bentuk real Saudi dan berapa banyaknya .?

Jawaban
Hendaknya setiap tahun wanita itu bertanya kepada penjual emas atau lainnya (yang mengerti emas) untuk menanyakan kadarnya dan sebagainya. Jika Anda telah mengetahui harga emas per-gramnya pada saat ini, maka hendaknya Anda berxakat dengan real Saudi senilai harga emas saat itu, dan tidak perlu mengetahui modal dari harga emas itu saat membelinya, zakat emas dikeluarkan seharga saat tiba kewajiban untuk mengeluarkan zakat tersebut. [Ibid, 1/40]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 212- 215, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=367&bagian=0


Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Kategori Zakat

Jumat, 5 Maret 2004 10:34:44 WIB

BERZAKAT KEPADA SAUDARA PEREMPUAN YANG FAKIR YANG TELAH MENIKAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Jika seorang memiliki saudara perempuan yang telah menikah dan semuanya dalam keadan fakir, bolehkah saudari orang itu boleh menerima zakat dari saudara-saudaranya ?

Jawaban
Nafkah seorang wanita adalah kewajiban bagi suaminya, dan jika suami itu seorang yang fakir maka bagi saudara-saudara istrinya hendaklah memberi zakat kepada saudara perempuan mereka itu agar ia mendapat nafkah untuk dirinya sendiri dan untuk suaminya serta untuk anak-anaknya. Bahkan jika sang istri ini memiliki harta yang wajib dizakati, maka hendaknya mengeluarkan zakat hartanya itu kepada suaminya agar suaminya itu dapat memberi nafkah kepada orang-orang yang menjadi tanggungannya.

[Majalah Al-Buhuts Al-Islamiyah, 8/157]

BERZAKAT KEPADA SAUDARANYA TANPA SEPENGETAHUAN SUAMINYA

Ole
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah boleh bagi seorang wanita untuk mengeluarkan shadaqah dari hartanya sendiri atas nama salah seorang saudaranya yang telah meninggal tanpa sepengetahuan suaminya, dan apakah hukumnya jika yang disedekahkan itu adalah harta suaminya .?

Jawaban
Boleh bagi seorang wanita untuk mensedekahkan hartanya sendiri untuk salah seorang saudaranya yang telah meninggal demi mencari keridhaan Allah Subhanahu wa Ta'ala dengan maksud agar pahala dan faedahnya kembali kepada mereka, karena ia berkuasa terhadap hartanya sendiri dan ia bebas untuk mengeluarkan hartanya itu selama masih dalam batasan-batasan yang telah disyari'atkan Allah Subhanahu wa Ta'ala. Bersedekah adalah perbuatan baik yang mana pahalanya akan sampai kepada orang yang bersedekah atas namanya jika Allah menerimannya. Adapun jika wanita itu bersedekah dari harta suaminya dan suaminya tidak mencegah perbuatan itu, maka boleh bagi wanita itu untuk bersedekah tanpa sepengetahuan sang suami. Akan tetapi jika suaminya melarang hal tersebut maka tidak boleh bagi si istri untuk bersedekah tanpa sepengetahuan suami.[Majalah Al-Buhuts Al-Islamiyah, 8/157]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 220-221, penejemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=388&bagian=0


Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 1/2

Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 1/2

Kategori Zakat

Rabu, 27 Oktober 2004 05:54:38 WIB

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah
Bagian Pertama dari Dua Tulisan 1/2

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah ditanya : Apakah hukum menyerahkan uang senilai zakat fithri untuk dibelikan makanan dan diberikan kepada faqir miskin di negeri lain .?

Jawaban
Alahmdulillah wahdahu Ashalaatu was salama 'ala Rasulillah Nabiyina Muhammad Shallallahu 'alaihi wa sallam wa 'ala alihi washahbihi wa ba'du.

Allah berfirman :
"Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah" [Al-Hasyr : 7]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang mengada-adakan perkara dalam urusan agama kami ini apa yang tidak ada dasar syari'atnya maka perbuatan tersebut tertolak" [Dikeluarkan oleh Imam Bukhari dan Muslim]

Sesunguhnya ada sebagian orang pada zaman ini yang berusaha untuk merubah ibadah-ibadah dari ketentuan-ketentuan syar'i dan contohnya banyak. Misalnya zakat fithri, Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan supaya zakat itu dikeluarkan dengan makanan di negeri si pembayar zakat pada akhir bulan Ramadhan dan diberikan kepada orang-orang miskin negeri itu. Dan sungguh telah ditemukan, ada orang yang berfatwa tentang bolehnya mengeluarkan uang sebagai ganti dari makanan, ada yang berfatwa tentang bolehnya menyerahkan uang untuk dibelikan makanan di negara lain yang jauh dari negeri orang yang berpuasa itu dan dibagikan disana. Ini adalah merubah ibadah dari ketentuan syar'i. Zakat fitrah itu punya (ketentuan) waktu pengeluarannya yaitu pada malam Idul Fitri atau dua hari sebelumnya menurut para ulama dan juga zakat fitrah itu punya (kententuan) tempat pembagiannya yaitu di negeri yang memenuhi satu bulan, tempat tinggalnya muslim tersebut dan zakat juga punya orang-orang yang berhak menerimanya yaitu orang-orang miskin di negeri si pembayar zakat dan zakat itu punya (ketentuan) jenis yaitu makanan. Maka kita harus terikat dengan ketentuan-ketentuan syar'i ini, jika tidak maka zakat itu menjadi ibadah yang tidak sah dan tidak bisa membebaskan diri dari kewajiban.

Imam yang empat telah sepakat atas wajibnya membagikan zakat fithri di negeri orang yang berpuasa selama ada orang yang berhak menerimanya disana dan mengenai hal itu telah dikeluarkan ketetapan oleh Ha'aitu Kibaril Ulama (Lembaga Ulama Besar) di Saudi Arabia. Maka wajiblah mengikutinya dan tidak usah memperdulikan orang-orang yang mengajak untuk menyelisihinya, karena seorang muslim harus memiliki semangat kuat untuk memenuhi kewajibannya agar tanggungannya terbebas, dan berhati-hati dalam agamanya. Seperti inilah dalam semua ibadah hendaklah dilaksanakan sesuai ketentuan, baik jenis, waktu ataupun pembagiannya, janganlah merubah satu jenis ibadah yang telah ditetapkan oleh Allah kepada jenis lain.

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah ditanya : Akhir-akhir ini banyak terjadi perdebatan diantara beberapa ulama negara lain seputar zakat fithri yang disyari'atkan, serta kemungkinan dikeluarkannya uang senilai zakat fithri. Bagaimana pendapat Syaikh .?

Jawaban
Yang diperintahkan dalam zakat fithri adalah menunaikannya dengan cara yang telah diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam, yaitu dengan mengeluarkan satu sha' makanan pokok penduduk negeri tersebut dan diberikan kepada orang-orang faqir pada waktunya. Adapun mengeluarkan uang senilai zakat fitrah, maka hal itu tidak sah karena menyelisihi perintah Rasulullah Shallallahu 'alaihi wa sallam dan menyelisihi apa yang pernah dilakukan oleh para sahabat, mereka tidak pernah mengeluarkan uang padahal mereka lebih tahu tentang sesuatu yang boleh dan sesuatu yang tidak boleh.

Ulama yang mengatakannya bolehnya mengeluarkan uang, mereka katakan hal itu berdasarkan ijtihad, Tetapi apabila ijtihad menyelisihi nash maka ijtihad itu tidak dianggap.

Pernah ada yang mengatakan kepada Imam Ahmad Rahimahullah : "Ada yang mengatakan bahwa Umar bin Abdul Aziz mengambil uang dalam zakat fitrah". Maka Imam Ahmad berkomentar : "Mereka meninggalkan hadits Rasulullah Shallallahu 'alaihi wa sallam sambil mengatakan "kata si Fulan". Padahal Ibnu Umar berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri dengan satu sha' kurma atau satu sha' gandhum"

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun V/1422H/2001M halaman. Bonus Fatwa Ramadhan]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1147&bagian=0


Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 2/2

Bolehkah Mengeluarkan Zakat Fithri Dengan Uang ? 2/2

Kategori Zakat

Rabu, 27 Oktober 2004 06:05:25 WIB

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah
Bagian Terakhir dari Dua Tulisan [2/2]

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah ditanya : Hukum mengeluarkan zakat fithri dalam bentuk uang karena orang yang memperbolehkan hal tersebut.

Jawaban
Tidaklah asing bagi seorang muslim manapun bahwa rukun Islam yang paling penting adalah persaksian (Syahadat) bahwa tidak ada sesembahan yang berhak disembah selain Allah dan Muhammad Shallallahu 'alaihi wa sallam adalah utusan Allah.

Konsekwensi syahadat La Ilaha Ilallah adalah tidak menyembah kecuali hanya kepada Allah saja, sedangkan konsekwensi syahadat Muhammad Rasulullah adalah tidak menyembah Allah kecuali dengan cara-cara yang telah disyari'atkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Zakat fithri adalah ibadah menurut ijma kaum muslimin, dan semua ibadah pada dasarnya tauqifi (mengikuti dalil atau petunjuk). Maka tidak boleh lagi seorang hamba untuk beribadah kepada Allah dengan satu ibadahpun kecuali dengan cara yang diambil dari Nabi Shallallahu 'alaihi wa sallam, Rasul yang telah Allah firmankan tentangnya.

"Artinya : Dan tiadalah yang diucapkannya itu (al-Qur'an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya) " [An-Najm : 3-4]

Beliau Shallallahu 'alaihi wa sallam bersabda.
"Artinya : Barangsiapa membuat cara yang baru dalam perkara agama ini apa yang tidak termasuk agama ini maka hal itu tertolak".

Rasulullah Shallallahu 'alaihi wa sallam telah mensyari'atkan zakat fithri dengan hadits yang shahih : Satu sha' makanan atau anggur kering atau keju. Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiallahu 'anhu, dia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam telah mewajibkan zakat fithri dengan satu sha' kurma, atau gandum atas setiap orang muslimin yang merdeka ataupun budak baik laki mupun perempuan kecil ataupun besar"
Dan Rasulullah Shallallahu 'alihi wa sallam memerintahkan supaya zakat itu dilaksanakan sebelum orang keluar untuk melakasanakan shalat Idul Fitri.

Imam Bukhari dan Muslim juga meriwayatkan dari Abu Said al-Khudri Radhiallahu 'anhu, dia berkata.

"Artinya : Kami memberikan zakat fitrah itu pada zaman Nabi Shallallahu 'alaihi wa sallam dengan satu sha makanan, atau satu sha' kurma atau gandum atau anggur kering" dalam satu riwayat "satu sha' keju"

Inilah sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam zakat fithri. Dan sudah diketahui bersama bahwa pensyari'atan dan pengeluaran zakat ini ditetapkan, di tengah kaum muslimin terutama penduduk Madinah sudah ada Dinar dan Dirham, dua mata uang yang utama kala itu namun Rasulullah Shallallahu 'alaihi wa sallam tidak menyebutkan keduanya dalam zakat fithri. Kalau seandainya salah satu dari keduanya boleh dipakai dalam zakat fithri tentu hal itu sudah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, karena tidak boleh menunda-nunda keterangan pada saat dibutuhkan. Dan kalaulah hal itu pernah dikerjakan Rasulullah Shallallahu 'alaihi wa sallam tentu telah dikerjakan oleh para sahabat Radhiallahu 'anhum. Kami belum pernah mengetahui ada seorang sahabat Nabi-pun yang menyerahkan uang dalam zakat fithri padahal mereka adalah orang-orang yang paling paham terhadap sunnah Nabi Shallallahu 'alaihi wa sallam dan mereka orang-orang yang paling keras keinginannya dalam melaksanakan sunnah tersebut. Dan jika mereka pernah melakukannya, tentu hal itu sudah di nukil periwayatannya sebagaimana perkataan serta perbuatan mereka lainnya yang berkaitan dengan perkara-perkara syar'i juga telah dinukil periwayatannya. Allah berfirman.

"Artinya : Sungguh terdapat contoh yang baik buat kalian pada diri Rasulullah" [Al-Ahzab : 21]

Dan firman-Nya.

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar" [At-Taubah : 100]

Dari penjelasan kami ini akan menjadi jelas bagi pencari kebenaran, bahwa menyerahkan uang dalam zakat fithri tidak boleh dan tidak sah bagi si pengeluar zakat karena hal tersebut menyelisihi dalil-dalil syar'i yang telah disebutkan.

Saya memohon kepada Allah agar Dia memberikan taufiq kepada kami dan semua kaum muslimin untuk faham terhadap agama dan istiqamah berada di atasnya serta menjauhi semua yang menyelisihi syariat-Nya, sesungguhnya Allah Maha Dermawan dan Mulia.

Washallahu ' Ala Nabiyina Muhammadin wa'ala alihi wa shahbihi.

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah

Pertanyaan
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah ditanya : "Bolehkah menyerahkan uang dalam zakat fithri, karena terkadang uang tersebut lebih bermanfaat bagi orang-orang yang miskin?"

Jawaban
Diriwayatkan dari Abu Hanifah bahwasanya boleh mengeluarkan uang. Dan yang benar adalah tidak boleh, yang dikeluarkan harus makanan. Uang pada zaman Nabi Shallallahu 'alaihi wa sallam sudah ada, namun belum ada yang meriwayatkan bahwa beliau menyuruh para sahabat untuk mengerluarkan uang

[Demikian beberapa nukilan fatwa Ulama yang kami ketengahkan dengan terjemahan bebas. fatwa-fatwa ini kami nukilkan dari Fatawa Ramadhan halaman 918 - 927]

Catatan : Satu Sha' sama dengan kira-kira 2.5 kg

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun V/1422H/2001M halaman. Bonus Fatwa Ramadhan]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1148&bagian=0


Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Kategori Zakat

Kamis, 25 Maret 2004 09:51:30 WIB

BOLEHKAH ZAKAT PERUSAHAAN DIBAYARKAN KEPADA PARA KARYAWANNYA.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Di antara karywan sebuah perusahaan komersil, ada yang berhak menerima zakat. Bagaimana hukum memberikan zakat perusahaan kepada mereka ?

Jawaban.
Jika para karyawan tersebut kaum muslimin yang fakir, maka tidak mengapa membayarkan zakat kepada mereka, tapi sekedar hak mereka, tidak boleh dijadikan sebagai gaji atau upah kerja, dan tidak boleh juga dimaksudkan untuk membangkitkan ke ikhlasan mereka atau agar mereka betah bekerja. Akan lebih baik bila penyerahannya dilakukan secara tersembunyi, atau melalui pihak ketiga sehingga para karyawan penerima itu tidak menyadari bahwa zakat itu berasal dari perusahaan tempatnya bekerja. Hal ini untuk menepis keraguan. Wallahu a’lam.

Pertanyaan.
Konon salah seorang karyawan saya mempunyai hutang. Bolehkah saya membantunya dengan zakat harta saya ?

Jawaban.
Ia boleh menerima zakat harta anda, dengan syarat ia memang tidak mampu melunasinya dan penghasilannya (upahnya) setelah dialokasikan untuk menafkahi kelaurganya tidak ada lebihnya yang cukup untuk melunasi hutang tersebut. Lain dari itu, anda pun dengan itu tidak boleh bermaksud untuk memotivasinya dalam bekerja atau untuk menumbuhkan keikhlasannya bekerja pada anda serta dengan tidak mengurangi gaji/upahnya dan tidak melebihi yang dibutuhkannya. Untuk itu, terserah anda. Wallahu a’lam

[Fatawa Al-Lu’lu Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal 141]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 268 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=536&bagian=0


Cara Membayar Zakat Harta

Cara Membayar Zakat Harta

Kategori Zakat

Kamis, 18 Maret 2004 06:47:23 WIB

CARA MEMBAYAR ZAKAT HARTA

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Seorang pegawai menabung gaji bulanannya dalam jumlah yang berubah-ubah setiap bulan. Kadang uang yang ia tabung sedikit dan kadang banyak. Sebagian dari uang tabungannya itu ada yang telah genap satu haul dan ada yang belum. Sementara ia tidak dapat menentukan uang yang telah genap satu tahun. Bagaimanakah caranya membayarkan zakat uang tabungannya .?

Pertanyaan ke 2.
Seorang pegawai lainnya memiliki gaji bulanan yang selalu ditabungnya dalam kotak tabungan. Setiap hari ia isi kotak tabungan itu dengan sejumlah uang dan dalam waktu yang tidak begitu jauh ia juga mengambil sejumlah uang untuk nafkah sehari-hari sesuai dari kebutuhan dari kotak itu. Bagaimanakah cara ia menentukan uang tabungan yang telah genap satu tahun ? Dan bagaimanakah caranya mengeluarkan zakat uang tabungan itu ? Sementara sebagaimana yang diketahui, tidak semua uang tabungannya itu telah genap satu haul !

Jawaban.
Pertanyaan pertama dan kedua sebenarnya tidak jauh berbeda. Lajnah juga sering disodorkan pertanyaan serupa, maka Lajnah akan menjawabnya secara tuntas, supaya faidahnya dapat dipetik bersama.

Jawabannya sebagai berikut : Barangsiapa memiliki uang yang telah mencapai nishabnya, kemudian dalam waktu lain kembali memperoleh uang yang tidak terkait sama sekali dengan uang pertama tadi, seperti uang tabungan dari gaji bulanan, harta warisan, hadiah, uang hasil penyewaan rumah dan lainnya, apabila ia sungguh-sungguh ingin menghitung dengan teliti haknya dan tidak menyerahkan zakat kepada yang berhak kecuali sejumlah harta yang benar-benar wajib dikeluarkan zakatnya, maka hendaklah ia membuat pembukuan hasil usahanya. Ia hitung jumlah uang yang dimiliki untuk menetapkan haul dimulai sejak pertama kali ia memiliki uang itu. Lalu ia keluarkan zakat dari harta yang telah ditetapkannya itu bila telah genap satu haul.

Jika ingin cara yang lebih mudah, lebih memilih cara yang lebih sosial dan lebih mengutamakan fakir miskin dan golongan yang berhak menerima zakat lainnya, maka ia boleh mengeluarkan zakat dari seluruh uang yang telah mencapai nishab dari yang dimilikinya setiap kali telah genap satu haul. Dengan begitu pahala yang diterimanyaa lebih besar, lebih mengangkat derajatnya dan lebih mudah dilakukan serta lebih menjaga hak-hak fakir miskin dan seluruh golongan yang berhak menerima zakat.

Hendaklah jumlah yang berlebih dari zakat yang wajib dibayarnya diniatkan untuk berbuat baik, sebagai ungkapan rasa syukurnya kepada Allah atas nikmat-nikmatNya dan anugrahNya yang berlimpah. Dan mengharap agar Allah menambah karuniaNya itu bagi dirinya. Sebagaimana firman Allah.

“Artinya : Jika kamu bersyukur maka Aku akan tambah nikmatKu bagi kamu” [Ibrahim : 7]

Semoga Allah senantiasa memberi taufiq bagi kita semua.

[Fatawa Lil Muwazhafin Wal Ummat, Lajnah Da’imah, hal 75-77]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 266-267 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=491&bagian=0


Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Kategori Zakat

Senin, 15 Maret 2004 09:20:23 WIB

CARA MENGELUARKAN ZAKAT UANG YANG DITABUNG PADA AKHIR TAHUN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Jika seorang Muslim menabung sejumlah uangnya, bagaimana cara menghitung zakatnya di akhir tahun.?

Jawaban
Hendaknya seorang Muslim menzakati semua harta yang dimilikinya baik yang berupa uang maupun barang dagangan jika telah satu tahun dimiliki. Harta yang dimilikinya sejak Ramadhan harus dizakati pada Ramadhan berikutnya, juga uang gaji atau barang dagangan yang dimiliki sejak Sya’ban hatus dizakati pada Sya’ban berikutnya, juga harta yang dimilikinya sejak Dzulhijjah harus dizakati pada Dzulhijjah berikutnya.

Demikianlah jika harta-harta tersebut telah dimiliki selama setahun penuh, maka dizakati pada setiap awal tahun. Jika sipemilik ingin mengeluarkan zakat sebelum genap setahun untuk kemaslahatan syar’i, maka boleh juga, bahkan ia akan memperoleh pahala yang besar. Adapun kewajiban mengeluarkannya hanya apabila telah genap setahun.

[Majalah Al-Buhuts, edisi 35, hal.98-99, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 259 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=476&bagian=0


Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Kategori Zakat

Kamis, 13 Oktober 2005 15:46:08 WIB

HUKUM ZAKAT EMAS YANG DIPAKAI SECARA BERLEBIHAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baz ditanya : Ada sebagian wanita mengenakan emas secara berlebihan, sementara mengenakannya memang halal, lalu bagaimana hukum zakat emas bila demikian .?

Jawaban
Emas dan sutera dihalalkan bagi kaum wanita tapi tidak bagi kaum pria, sebagaimana disebutkan dalam riwayat dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Telah dihalalkan emas dan sutera bagi kaum wanita umatku, dan diharamkan bagi kaum pria"

Hadits ini dikeluarkan oleh Ahmad, An-Nasa'i dan At-Tirmidzi dan dishahihkannya, dari hadits Abu Musa bin Al-Ays'ari Radhiallahu 'anhuma.

Para ulama berbeda pendapat tentang zakat perhiasan, apakah wajib mengeluarkan zakat perhiasan atau tidak .? Sebagian ulama berpendapat bahwa emas harus dizakatkan kecuali emas yang digunakan untuk perhiasan, maka menurut mereka tidak ada kewajiban zakat pada emas perhiasan, baik yang dikenakan maupun yang disimpan.

Ulama lainnya berpendapat bahwa wajib zakat pada emas perhiasan, dan inilah pendapat yang benar, yaitu wajib zakat pada emas perhiasan jika telah mencapai nishab dan telah mencapai haul karena dalilnya yang bersifat umum.

Nisab emas adalah sembilan puluh dua gram, jika emas perhiasan telah mencapai sembilan puluh dua gram maka emas perhiasan itu wajib dizakati, dan zakatnya itu adalah dua setengah persennya pada setiap tahun. Jadi jika jumlah emas itu seribu gram maka yang dizakatkan adalah dua puluh lima gramnya setiap tahun.

Dan telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda.

"Artinya : Apakah engkau mengeluarkan zakat ini (gelang emas)?". wanita itu menjawab : "Tidak", maka beliau bersabda. : "Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api .?" Perawi hadits ini, yaitu Abdullah bin Amr bin Al-Ash Radhiallahu 'anhu berkata : Lalu wanita tersebut melepaskan kedua gelang itu dan memberikan kepada Rasulullah Shallallahu 'alaihi wa sallam sambil berkata : "Kedua gelang ini untuk Allah dan Rasul-Nya". Hadits ini diriwayatkan oleh Abu Daud dan An-Nasa'i dengan sanad yang Shahih.

Berkata Ummu Salamah Radhiallahu 'anha, ia seorang wanita yang menggunakan kalung emas. "Wahai Rasulullah, apakah ini simpanan yang terlarang ?" beliau menjawab :

"Artinya : Jika harta itu telah mencapai nishab dan haul untuk dikeluarkan zakatnya maka zakatilah, sebab itu bukan barang simpanan". Diriwayatkan oleh Abu Daud, Ad-Daruquthni dan dishahihkan oleh Al-Hakim.

Dan telah dikeluarkan oleh Abu Daud dari hadits Aisyah Radhiallahu 'anha dengan sanad yang shahih, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam datang menemuiku dan ditanganku terdapat perhiasan yang terbuat dari perak, maka beliau bersabda.

"Artinya : Apa ini wahai Aisyah ?" Aku menjawab : "Aku membuatnya sendiri agar aku berhias untukmu wahai Rasulullah", beliau bersabda. : 'Apakah engkau mengeluarkan zakat untuk hartamu itu ?" Aku menjawab : "Tidak atau apa yang Allah kehendaki", beliau bersabda : "Zakat yang engkau keluarkan itu dapat menyelamatkan engkau dari Neraka". Hadits ini dishahihkan oleh Al-Hakim sebagaimana disebutkan oleh Al-Hafizh Ibnu Rajab dalam Bulughul Maram.

Dalil-dalil ini menunjukkan bahwa barangsiapa yang tidak berzakat maka harta itu menjadi barang simpanan yang mana pemiliknya akan disiksa pada hari Kiamat, Na'udzu Billah.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz, 4/124]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 205- 207, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1605&bagian=0


Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Kategori Zakat

Selasa, 11 Oktober 2005 08:01:42 WIB

HUKUM MENJUAL EMAS YANG DIPAKAI DAN BELUM DIZAKATI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya menjual emas yang beberapa waktu sebelumnya saya pakai dan belum mengeluarkan zakatnya. Saya mohon agar Anda menerangkannya kepada saya bagaimana menzakati harta itu, perlu diketahui bahwa saya menjualnya seharga empat ribu real .?

Jawaban
Jika Anda belum mengetahui kewajiban zakat kecuali setelah menjualnya, maka hal itu tidak masalah, tapi jika Anda telah mengetahui kewajiban zakat maka hendaknya Anda mengeluarkan zakatnya dari setiap satu ribu real, dua puluh lima real untuk satu tahun, begitu juga dengan tahun-tahun sebelumnya, Anda tetap diharuskan mengeluarkan zakat sesuai dengan harga emas di pasaran. Zakat yang wajib dikeluarkan adalah dua setengah persen dari nilainya berupa mata uang yang berlaku. Adapun jika Anda tidak mengetahui kewajiban zakat kecuali pada tahun terakhir, maka wajib bagi Anda untuk mengeluarkan zakat pada tahun terakhir itu.

[Fatawa Al-Mar'ah, 2/42]

HUKUM ZAKAT PERHIASAN YANG DIPROYEKSIKAN UNTUK DIPAKAI

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Bagaimana syari'at Islam mengenai zakat perhiasan yang diproyeksikan untuk dipakai ?

Jawaban
Perhiasan wanita yang terbuat dari emas atau perak yang diproyeksikan untuk dipakai, mengenai penzakatannya telah terjadi perbedaan pendapat di antara ulama, baik terdahulu mupun sekarang. Pendapat yang benar menurut kami adalah pendapat yang mengatakan bahwa tidak ada zakat pada perhiasan tersebut (yang diproyeksikan untuk dipakai), berdasarkan hal-hal dibawah ini.

[1]. Hadits yang diriwayatkan oleh Afiah bin Ayyub dari Laits bin Sa'ad dari Abu Az-Zubair dari Jabir dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau besabda.

"Artinya : Tidak ada zakat pada perhisan"

Afiah bin Ayyub menukil hadits ini dari Abu Hatim dan Abu Zar'ah, ia berkata tentang hadits ini : Hadits ini tidak bermasalah, dan hadits yang telah disebutkan ini dikuatkan oleh Ibnu Zauji dalam Tahqiqnya, dalam hal ini terdapat bantahan terhadap pernyataan Al-Baihaqi bahwa Afiah adalah seorang yang tidak dikenal dan haditsnya ini tidak benar.

[2]. Bahwa zakat perhiasan jika diwajibkan sebagaimana diwajibkan pada harta-harta yang telah ditetapkan kewajibannya, maka tentunya kewajiban ini telah dikenal sejak zaman Rasulullah Shallallahu 'alaihi wa sallam, dan tentunya akan dilakukan pula oleh para imam pada masa setelah Nabi Shallallahu 'alaihi wa sallam. Dan dengan demikian hal tersebut akan disebutkan dalam kitab-kitab mereka yang membahas tentang sedekah, namun kenyataannya, itu semua tidak pernah terjadi sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal".

[3]. Apa yang diriwayatkan oleh At-Atsram dari Imam Ahmad bin Hambal, bahwa ia berkata : Lima orang di antara para sahabat berpendapat, bahwa tak ada zakat pada perhiasan, mereka itu adalah : Aisyah, Ibnu Umar, Anas, Jabir dan Asma'. Riwayat ini dinukilkan oleh Ibnu Hajar Al-Asqalani dalam "Ad-Dirayah" dari Al-Atsram.

Al-Baji menyebutkan dalam Al-Muntaqa Syarh Al-Mu'atha : Hal ini tidak ada kewajiban zakat pada perhiasan-perhiasan, adalah pendapat yang dikenal di antara pada sahabat, dan orang paling tahu tentang hal ini adalah Aisyah Radhiallahu 'anha, ia adalah istri Rasulullah Shallallahu 'alaihi wa sallam sehingga tidak akan tertutup baginya pengetahuan tentang hal ini, juga Abdullah bin Umar, yang mana saudara perempuannya yang bernama Hafshah,adalah salah seorang istri Rasulullah Shallallahu 'alaihi wa sallam, yang tentunya tidak akan tertutup baginya untuk mengetahui hukum masalah ini.

Dalam "Kitabul Amwal" karya Abu Ubaidi disebutkan, bahwa tidak ada riwayat yang shahih dari para sahabat tentang adanya zakat perhiasan, kecuali dari Ibnu Mas'ud, saya katakan : Dalam riwayat kitab "Al-Mudawanah" dari Ibnu Mas'ud terdapat pendapat yang sesuai dengan pendapat para sahabat tadi, dalam "Al-Mudawwanah" yang ditulisnya disebutkan : Ibnu Wahab berkata : Dikhabarkan kepadaku oleh beberapa orang ahlul ilmi dari Jabir bin Abdullah, Anas bin Malik, Abdullah bin Mas'ud, Al-Qasim bin Muhammad, Sa'id bin Al-Musayyab, Rabi'ah bin Abu Abdurrahman dan Amrah dan Yahya bin Sa'id bahwa mereka berpendapat tidak ada zakat pada perhiasan.

Masih banyak lagi dalil-dalil yang menjadi landasan pendapat yang tidak mewajibkan zakat, terlalu panjang jika harus dikemukakan semuanya. Adapun mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk dipakai berdalil pada hadits yang bersifat umum, seperti hadits.

"Artinya : (Zakat) pada Riqqah adalah seperempat dari sepersepuluh (dua setengah persen)".

Dan hadits.

"Artinya :..Dan yang kurang dari lima Uqiyah tidak ada sedekahnya".

Dalam kedua hadits ini tidak ada pengkhususan pada perhiasan sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal", dan diterangkan Ibnu Qudamah dalam "Al-Mughni" bahwa kata "Riqqah" bagi bangsa Arab diartikan dengan dirham yang dicetak untuk digunakan sebagai alat penukar di kalangan manusia, sedangkan kata "Uqiyah" bagi bangsa Arab dalah menunjukkan pada dirham yang berjumlah empat puluh dirham setiap uqiyahnya.

Pada kenyataannya bahwa dalil-dalil yang digunakan oleh mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk digunakan adalah dari nash-nash marfu' yaitu : Hadits seorang wanita yang anaknya mengenakan dua gelang, hadits 'Aisyah yang menggunakan perhiasan perak, hadits Ummu Salamah yang menggunakan kalung emas dan hadits Fatimah binti Qais yang berkata bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pada perhiasan ada zakatnya"

Serta hadits Asma' binti Yazid tentang gelang-gelang emas, yang mana hadits-hadits menurut Asy-Syafi'i, Ahmad bin Hambal, Abu Ubaid, An-Nasa'i, At-Tirmidzi, Ad-Daruquthni, Al-Baihaqi dan Ibnu Hazim, bahwa beristidlal (berdalih) dengan hadits-hadits ini adalah tidak kuat karena hadits-hadist tersebut tidak shahih, dan tidak diragukan lagi ucapan-ucapan mereka lebih utama untuk didahulukan dari pada ucapan orang-orang yang kemudian, yang berusaha menguatkan riwayat-riawayat hadits ini.

Kesimpulannya adalah, bahwa kami berpendapat tidak ada zakat pada perhiasan yang diproyeksikan untuk dipakai bedasarkan dalil-dalil yang shahih, yaitu sesuai dengan pendapat Imam Malik, Imam Asy-Syafi'i, Ahmad , Abu Ubaid, Ishaq dan Abu Tsaur serta beberapa orang sahabat yang telah disebutkan sebelumnya beserta para Tabi'in. Demikian juga dengan perhiasan yang diproyeksikan untuk dipinjamkan tanpa imbalan, perhiasan tersebut tidak wajib dizakati. Adapun perhiasan yang bukan untuk dipergunakan dan bukan untuk dipinjamkan tanpa imbalan maka diwajibkan mengeluarkan zakatnya.

[Fatawa wa Rasa'il Asy-Syaikh Muhammad bin Ibrahim, 4/95]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 208- 212, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1601&bagian=0


Hutang Tidak Menghalangi Zakat

Hutang Tidak Menghalangi Zakat

Kategori Zakat

Sabtu, 17 September 2005 07:46:33 WIB

HUTANG TIDAK MENGHALANGI ZAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada seorang yang berjualan barang-barang dagangan dengan cara mengambil barang-barang tersebut di sebuah perseroan asing secara kredit (hutang). Ketika barang-barang tersebut sudah mencapai haul (sudah tiba saatnya di zakati), dia masih punya hutang kepada perseroan tersebut dalam jumlah yang sangat besar, tapi belum jatuh tempo. Beberapa hari sebelum haulnya tiba, dia melunasi seluruh hutangnya dengan niat agar dia tidak membayar zakat dari hutang tersebut. Berdosakah niat yang ia lakukan tersebut ?

Bagaimana cara pembayaran zakatnya apabila saat jatuh haul :
[1]. Jumlah seluruh barang dagangan yang disimpan sebesar 200.000 real
[2]. Jumlah hutang 300.000 real
[3]. Jumlah piutang 200.000 real
[4]. Uang simpanan di bank sebanyak 100.000 real
Apabila dia menunda pembayaran hutang tersebut sampai akhirnya tiba saat haul, lalu dia membayar hutangnya dengan uang simpanannya sendiri (bukan dengan uang hasil penjualan barang-barang terebut). Apakah pembayaran hutang tersebut bisa dianggap sebagai zakat ?

Jawaban
Orang yang membayar hutang sebelum hutang tersebut tiba masa haulnya, maka dia tidak wajib membayar zakatnya dan hal itu diperbolehkan. Khalifah Utsman bin Affan Radhiyallahu ‘anhu pernah memerintahkan kepada orang yang berhutang agar membayar hutangnya sebelum hutang tersebut mencapai haul. Begitu juga orang yang berhutang boleh menyegerakan membayar sebagian hutangnya setelah jatuh tempo. Ini merupakan pendapat yang paling shahih diantara pendapat para ulama. Karena hal ini mengandung maslahat (kebaikan) bagi orang yang berhutang dan yang berpiutang, serta hal itu jauh dari riba.

Adapun barang-barang dagangan yang berada di tangan anda, maka anda wajib mengeluarkan zakatnya apabila sudah sampai haul. Begitu juga tabungan anda yang berada di bank, anda wajib menzakatinya ketika tabungan tersebut sudah mencapai haul. Sedangkan harta anda yang berada di tangan orang lain (piutang) maka hal ini masih membutuhkan perincian lebih lanjut : Apabila anda masih mempunyai harapan bahwa harta tersebut akan kembali ke tangan anda, maka anda wajib menzakatinya apabila sudah sampai haul, karena harta tersebut tidak ubahnya seperti uang yang anda tabung di bank atau di tempat lain. Tetapi apabila anda tidak mempunyai harapan untuk mendapatkan harta tersebut misalnya karena yang berhutang mengalami kebangkrutan, maka dalam hal ini anda tidak wajib menzakatinya. Demikianlah pendapat yang shahih di antara pendapat para ulama.

Sebagian ulama dalam hal ini berpendapat bahwa dia wajib menzakati piutangnya selama satu kali haul saja. Ini adalah pendapat yang bagus karena pendapat ini mengandung kehati-hatian akan tetapi hal ini tidak wajib, karena zakat itu merupakan kelebihan (dari suatu harta). Oleh karena itu tidak wajib zakat terhadap suatu harta yang belum diketahui apakah harta tersebut masih ada atau sudah hilang, misalnya seperti harta yang berada di tangan orang yang mengalami kebangkrutan atau dicuri orang, atau hilang atau binatang ternak yang tersesat dan lain-lain.

Adapun hutang yang menjadi tanggungan anda, maka anda harus mengeluarkan zakatnya apabila sudah mencapai haul, demikianlah pendapat yang lebih shahih dari para ulama. Dan harta (hutang) yang berada di tangan anda yang akan anda serahkan kepada orang yang berpiutang, lalu harta tersebut mencapai haul sebelum anda serahkan kepada orang yang berpiutang, maka harta tersebut masih harus dizakati dan anda-lah yang wajib mezakatinya. Karena harta tersebut telah mencapai haul ketika masih berada di tangan anda. Dan Allah tempat meminta tolong

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1577&bagian=0


Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Kategori Zakat

Jumat, 5 Nopember 2004 09:32:43 WIB

LUPA MENGELUARKAN ZAKAT FITHRI SEBELUM IED

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Saya telah menyiapkan zakat fithri sebelum hari raya untuk saya berikan kepada seorang fakir yang saya kenal, tetapi saya lupa mengeluarkannya. Saya tidak ingat kecuali pada saat shalat Ied, dan saya mengeluarkannya sesudah shalat. Apakah hukumnya ?

Jawaban
Tidak diragukan bahwa sunnahnya ialah mengeluarkan zakat fithri sebelum shalat Ied, sebagaimana yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam. Tetapi tidak berdosa atasmu mengenai apa yang telah Anda perbuat, sebab mengeluarkannya sesudah shalat itu berpahala, Alhamdulillah. Meskipun terdapat dalam hadits bahwa itu termasuk sedekah, tetapi itu tidak menjadi penghalang untuk mendapatkan pahala. Kami berharap semoga hal itu diterima (di sisi Allah) dan menjadi zakat secara sempurna karena Anda tidak menunda dengan sengaja dan Anda terlambat hanya karena lupa. Allah Subhanahu wa ta'ala berfirman dalam kitabNya yang agung.

"Artinya : Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah" [Al-Baqarah : 286]

Telah diriwayatkan degnan shahih dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Allah Azza wa Jalla telah berfirman : Sungguh engkau telah melakukannya"

Dan Dia megabulkan doa hamba-hambaNya yang beriman untuk tidak menghukum akibat kealpaan.

HUKUM MENUNDA ZAKAT MAL DAN FITHRI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apakah boleh seseorang menyimpan zakat mal atau zakat fithri untuk diberikan kepada seorang fakir yang belum pernah ditemunya ?

Jawaban
Jika waktu tersebut pendek tidak lama, maka tidak mengapa menyimpan zakat tersebut hingga dapat diberikan kepada sebagian orang fakir dari kaum kerabatnya atau orang yang sangat fakir dan membutuhkan. Tetapi jangka waktu tersebut tidak lama, hanya beberapa hari saja. Ini dalam hubungannya dengan zakat mal. Adapun zakat fithri tidak boleh ditunda, tetapi wajib diberikan sebelum shalat Ied, sebagaimana perintah Nabi Shallallahu 'alaihi wa sallam. Zakat fithri dikeluarkansehari, dua hari, atau tiga hari sebelum hari raya tidak mengapa, dan tidak boleh ditunda sesudah shalat Ied.

DISUNNAHKAN MEMBAGI ZAKAT FITHRI KEPADA KAUM FAKIR NEGERINYA

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Berhubung dengan zakat fithri ; apakah zakat tersebut dibagikan kaum fakir negeri kami ataukah kepada selain mereka ? Jika kami bermusafir tiga hari sebelu Ied, maka apa yang kami lakukan mengenai zakat fitrah tersebut ?

Jawaban.
Yang disunnahkan adalah membagi-bagikan zakat fithri kepada kaum fakir negerinya pada pagi hari raya sebelum shalat, dan boleh membagi-bagikan sehari atau dua hari sebelumnya, mulai hari ke 28. Apabila orang yang berkewajiban zakat fithri tersebut melakukan perjalanan dua hari atau lebih sebelum hari raya, maka ia mengeluarkan zakat di negeri Islam yang dituju. Jika bukan negeri Islam, maka carilah sebagian muslim yang fakir dan serahkan kepada mereka. Jika perjalanannya sesudah kebolehan mengeluarkan zakat fthri (zakatnya diberikan kepada penduduk negerinya), maka tujuannya, antara lain ; berbuat kebajikan kepada mereka dan menghalang-halngi mereka dari perbuatan mengemis kepada orang lain pada hari-hari Idul Fithri.

[Disalin dari buku Fatawa Al-Zakah, edisi Indonesia Fatwa Seputar Zakat, Penyusun Muhammad Al-Musnid, terbitan Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1169&bagian=0


Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Kategori Zakat

Jumat, 21 Oktober 2005 06:37:26 WIB

MEMBELANJAKAN ATAU MENYALURKAN ZAKAT UNTUK PEMBANGUNAN MASJID ?

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya membelanjakan zakat untuk pembangunan masjid ? Siapakah orang fakir itu ?

Jawaban
Pembelanjaan (penyaluran) zakat tidak boleh dilakukan kecuali kepada delapan golongan yang telah disebutkan oleh Allah, karena Allah menyebutkan hal itu dengan pola pembatasan yakni dengan ‘innama’, Dia berfirman.

“Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Sehingga tidak boleh dibelanjakan untuk pembangunan masjid, pengajaran ilmu dan semacamnya, sedangkan sedekah yang sunnah (bukan zakat) yang paling utama adalah disalurkan pada pos yang bermanfaat.

Adapun orang fakir yang berhak menerima zakat adalah orang yang tidak mampu mencukupi dirinya sendiri dan mencukupi keluarganya sepanjang tahun disesuaikan dengan waktu dan tempat, bisa jadi dengan seribu riyal di suatu waktu dan di suatu tempat dianggap sebagai orang kaya, sedangkan di waktu dan tempat yang lain tidak dianggap sebagai kaya disebabkan oleh mahalnya biaya hidup, dan yang semisal dengan itu.

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bolehkah zakat digunakan untuk membangun masjid, melaksanakan firman Allah Ta’ala tentang keadaan ahli zakat ‘wa fi sabilillah’ [At-Taubah : 60] ?

Jawaban.
Sesungguhnya pembangunan masjid tidak masuk dalam lingkup kandungan makna firman Allah Subahanhu wa Ta’ala ‘wa fi sabilillah’ karena makna yang dipaparkan oleh para mufasir (ahli tafsir) sebagai tafsir dari ayat ini adalah jihad fi sabilillah ; karena kalau kita katakan, ‘Sesungguhnya yang dimaksud dari fi sabilillah adalah semua yang mengarah kepada kebaikan maka pembatasan pada firmanNya.

“Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir….”

Menjadi tidak ada gunannya, padahal sebuah pembatasan seperti yang diketahui adalah penetapan hukum pada hal yang disebutkan dan menafikan selainnya. Apabila kita katakan, ‘Sesunnguhnya ‘wa fi sabilillah’ adalah semua jalan kebaikan, maka ayat itu menjadi tidak berguna, berkenaan dengan asal kata ‘innama’ yang menunjukan adanya pembatasan.

Kemudian, sesungguhnya di dalam kebolehan pembelanjaan zakat untuk pembangunan masjid dan jalan-jalan kebaikan lainnya terdapat penelantaran kebaikan ; karena sebagian besar manusia dikalahkan oleh kekikiran diirnya. Apabila mereka melihat bahwa pembangunan masjid dan jalan-jalan kebaikannya boleh dijadikan tujuan penyaluran zakat, maka mereka akan menyalurkan zakat mereka ke sana, sedangkan orang-orang fakir dan miskin tetap dihimpit kebutuhan selamanya.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1620&bagian=0


Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Kategori Zakat

Jumat, 29 Oktober 2004 05:37:25 WIB

MEMBERIKAN ZAKAT HARTA ATAU FITHRI KEPADA KERABAT YANG FAKIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sahkah memberikan zakat harta atau zakat fithri kepada saudara-saudaraku yang fakir yang pendidikannya ditanggung ibu setelah ditinggal wafat ayah kami, rahimahullah, dan sah pulakah memberikannya kepada saudara kami yang tidak fakir namun kami rasa merekapun membutuhkannya karena banyak orang lain yang memberinya .?

Jawaban.
Memberikan zakat kepada keluarga adalah lebih utama ketimbang kepada yang lain, sebab berzakat kepada keluarga punya dua nilai, nilai sedekah dan nilai shilaturahmi kecuali jika keluarga tersebut telah menjadi tanggungan biaya hidup yang berzakat itu sendiri, maka tidak boleh diberi zakat. Namun jika saudara-saudara yang disebutkan itu dipastikan dan harta kamu tak akan cukup membiayainya, maka tak menjadi halangan untuk diberi zakat. Begitu pula, jika mereka punya hutang kepada pihak lain, maka kamu boleh membayarnya dari harta zakat, sebab hutang kerabat itu tak mesti harus dipenuhi oleh kerabatnya pula. Membayar hutang pihak lain dari hasil zakat merupakan hal yang dibolehkan. Bahkan jika anakmu atau ayahmu punya hutang dan tak mampu dibayar, maka kamu boleh membayarnya dengan hasil zakat dengan syarat bila tidak dapat dipenuhi dengan nafkah wajib.

MENYALURKAN HASIL ZAKAT EMAS KEPADA PEJUANG AFGHANISTAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah menyalurkan hasil zakat emas kepada para pejuang Afghanistan ..?

Jawaban.
Memang hal itu dibolehkan, baik berupa zakat emas, uang dirham, perdagangan atau zakat lainnya, sebab para pejuang Afganistan termasuk para pejuang di jalan Allah. Jihad di jalan Allah merupakan salah satu pos yang berhak mendapatkan penyaluran zakat sebagaimana firman-Nya.

"Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, utuk memerdekakan budak sahaya, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana". [At-Taubah : 60]

MEMBERIKAN ZAKAT KEPADA SAUDARA PEROKOK YANG TIDAK MENDAPATKAN KEBUTUHAN HIDUPNYA.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang saudara tak mampu memenuhi kebutuhan hidupnya namun ia sendiri termasuk perokok berat sehingga setengah kebutuhan hidupnya habis oleh biaya rokok, bolehkah ia diberi hasil zakat harta dan dibayarkan hutangnya..?

Jawaban.
Tak diragukan bahwa merokok itu haram. Orang yang membiasakan merokok, berarti ia senantiasa berbuat maksiat. Terbiasa dengan dosa-dosa kecil maka lambat laun akan terjerumus berbuat dosa besar. Karena itu, kami sarankan kepada saudara-saudaraku yang suka merokok hendaklah taubat kepada Allah dengan cara menjauhinya agar badan sehat dan harta hemat, sebab jelas sekali merokok itu dapat merusak kesehatan dan memboroskan harta.

Selanjutnya menurut kami jika seseorang suka merokok dan ternyata fakir, maka sebaiknya harta zakat diberikan langsung kepada istrinya agar dibelikan kepada kebutuhan hidupnya. Atau bisa saja diberikan kepada perokok tadi dengan syarat ditanya dulu apakah harta zakat itu akan dibelikan kepada kebutuhan pokok atau tidak .? Ketika diberi zakat, kami menuntut pula agar ia didampingi oleh seorang wakil agar membeli hal-hal yang pokok terpenuhi dan terhindar dari hal-hal yang dilarang. Sebab barang siapa yang memberi uang kepada seseorang lalu dibelikannya untuk rokok, berarti ia telah membantu berbuat dosa dan termasuk ke dalam larangan Allah berikut :

"Artinya : Dan janganlah tolong menolong dalam berbuat dosa dan pelanggaran ,..... " [Al-Maidah : 2]

Begitu juga, orang tersebut boleh dilunasi hutangnya dari hasil zakat.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 172-174, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1154&bagian=0


Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Kategori Zakat

Jumat, 5 Nopember 2004 23:12:43 WIB

HUKUM MENGELUARKAN ZAKAT FITHRI PADA SEPULUH HARI TERAKHIR BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya mengeluarkan zakat fithri pada sepuluh hari terakhir dari bulan Ramadhan ?

Jawaban.
Zakat fithri disandarkan pada fithri (makan) ; karena fithrilah yang menjadi sebabnya, apabila berbuka dari Ramadhan merupakan sebab penghapusan ini maka dia dikuatkan dengannya namun tidak didahulukan daripadanya, karena waktu yang paling afdhal (paling utama) dalam mengeluarkan zakat fithri adalah pada hari Idul Fithri sebelum melakukan shalat Ied. Akan tetapi boleh dilakukan sebelum Ied satu atau dua hari, untuk melonggarkan orang yang memberi maupun yang menerima, adapun sebelum itu maka pendapat yang kuat dari para ulama menegaskan bahwa tidak diperbolehkan, dengan dasar ini zakat fithri memiliki dua waktu ; waktu yang diperbolehkan yakni sebelum Ied satu atau dua hari dan waktu utama yakni pada hari Ied sebelum shalat, penundaannya sampai sesudah shalat adalah haram hukumnya dan tidak bisa mencukupi kewajiban zakat fithri, berdasarkan hadits yang diriwayatkan oleh Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Barangsiapa yang menunaikannya sebelum shalat Ied maka itulah zakat yang diakabulkan, sedangkan barangsiapa yang menunaikannya sesudah shalat maka itu dihitung sebagai sedekah dari berbagai macam sedekah" [Diriwayatkan oleh Abu Dawud : Kitab Zakat/Bab Zakat Fithri 1609, Ibnu Majah : Kitab Zakat/Bab Shadaqah Fithri 1827]

Kecuali apabila ada seorang lelaki yang tidak mengetahui kapan hari Iedul Fithri, misalnya dia berada di padang tak bertuan, dia tidak mengetahui kecuali saat waktu sudah terlambat, dan yang serupa dengan itu, maka tidak mengapa dia menunaikannya sesudah shalat Ied dan sudah mencukupi dari kewajiban zakat fithri.

MENAMBAH ZAKAT FITHRI DENGAN NIAT SEDEKAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkan menambah zakat fithri dengan niat sedekah ?

Jawaban.
Ya, diperbolehkan bagi seseorang untuk menambah zakat fithri dan berniat sedekah pada tambahannya itu. Dari dalil ini, apa yang dilakukan oleh sebagian orang sekarang ini yang berkewajiban sepuluh takar zakat fithri misalnya, dia membeli satu karung berisi beras yang isinya lebih dari sepuluh takar zakat fithri, dia keluarkan bersama-sama baik dari dirinya maupun dari penghuni rumahnya, perbuatan ini boleh apabila diyakini bahwa isi karung itu setara dengan kewajiban zakatnya atau justru lebih banyak ; karena takaran zakat fithri bukanlah suatu keharusan mutlak kecuali sekedar untuk diketahui standar ukurannya, apabila kita telah mengetahui ukuran yang terdapat di dalam karung ini lalu kita berikan kepada orang fakir maka tidak mengapa.

MENGELUARKAN ZAKAT FITHRI OLEH KELUARGANYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang yang berada di Makkah sedangkan keluarganya berada di Riyadh, bolehkah dia mengeluarkan zakat fithri dari keluarganya di Makkah ?

Jawaban.
Boleh saja seseorang menyerahkan zakat fithri dari keluarganya apabila mereka tidak tinggal bersamanya di satu daerah, apabila dia bertempat tinggal di Makkah sedangkan mereka di Riyadh dia boleh menyerahkan zakat fithri mereka di Makkah. Namun yang paling utama adalah seseorang menunaikan zakat di daerah yang dia tinggali saat penyerahan zakat fithri itu. Bila saat itu di tinggal di Makkah sebaiknya menyerahkannya di Makkah, jika dia berada di Riyadh seyogyanya juga menyerahkan zakat di Riyadh. Sedangkan apabila sebagian keluarga bertempat tinggal di Makkah dan sebagian yang lain tinggal di Riyadh maka mereka yang berada di Riyadh menyerahkannya di Riyadh dan mereka yang berada di Makkah menyerahkan zakat fithrinya di Makkah ; sebab zakat fithri itu mengikuti badan manusia.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1171&bagian=0


Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Kategori Zakat

Rabu, 3 Maret 2004 23:06:02 WIB

MENGHITUNG ZAKAT PERHIASAN DAN CARA MENGELUARKANNYA

Oleh
Syaikh Abdullah Shalih Al-Fauzan

Pertanyaan
Syaikh Abdullah Shalih Al-Fauzan ditanya : Bagaimanakah seorang wanita menghitung perhiasannya yang hendak ia keluarkan zakatnya ? Apakah berdasarkan nilainya atau beratnya ? Apakah ia harus mengeluarkan zakat dalam bentuk emas yang sejenis ataukah dalam bentuk uang yang senilai ? Dan bagaimanakah ukuran nishab dan zakatnya itu ?

Jawaban
Jika perhiasan diproyeksikan untuk perniagaan atau bukan untuk digunakan, maka wajib mengeluarkan zakat dari perhiasan itu, ini adalah pendapat yang tidak diperselisihkan oleh ulama.

Zakat yang dikeluarkan adalah berupa nilai dari harga perhiasan itu jika diproyeksikan untuk perniagaan (diperjual belikan), maka nilai yang harus dikeluarkan adalah dua setengah persen dari harga perhiasan itu.

Adapun jika emas perhiasan itu tidak untuk dipakai dan tidak untuk diperjual belikan melainkan hanya berjaga-jaga (simpanan) maka zakat dari perhiasan adalah beratnya, dengan demikian jika berat emas perhiasan itu telah mencapai sembilan puluh dua gram, maka zakat yang harus dikeluarkan adalah dua setengah persen dari berat emas yang ada, dan boleh baginya untuk mengeluarkan emas yang akan dizakatkan itu dalam bentuk uang atau perak seharga emas yang akan dikeluarkan.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, 3/108-109]

ZAKAT EMAS YANG DIPROYEKSIKAN UNTUK DIPINJAMKAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah wajib zakat pada emas yang digunakan wanita atau untuk dipinjamkan pada rekannya tanpa imbalan .? Jika diwajibkan menzakatinya, bagaimana cara menzakatinya .?

Jawaban
Wajib zakat pada perhiasan yang digunakan wanita untuk berhias atau untuk dipinjamkan, baik berupa emas ataupun perak, karena kedua jenis barang itu termasuk dalam keumuman dalil yang terdapat dalam Al-Kitab dan As-Sunnah yang mewajibkan zakat pada emas dan perak, seperti firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang menuyimpan emas dan perak dan tidak menafakahkan pada jalan Allah, maka beritahukanlah kepada mereka (bahwa mereka akan medapat) siksa yang pedih, pada hari dipanaskan emas perak itu di dalam neraka Jahannam, lalu dibakarnya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka : 'Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan". [At-Taubah : 34-35]

Dan sebagaimana yang dinyatakan dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Tidaklah orang yang memiliki emas dan perak yang tidak memenuhi haknya, kecuali pada hari Kiamat nanti dibuatkan baginya lempengan-lempengan yang terbuat dari api, lalu dipanaskan dalam neraka Jahannam, kemudian ia disetrikakan oleh itu pada bagian lambungnya, dahinya, dan punggungnya, setiap kali lempengan itu dingin maka akan dipanaskan seperti semula, yang mana satu harinya seukuran lima puluh ribu tahun, hingga Allah menentukan ketetapan-Nya bagi hamba-hambanya, dan setelah itu ia akan mengetahui jalannya, menuju Surga atau ke Neraka".

Juga berdasarkan hadits Abdullah bin Amr bin Al-'Ash : Bahwa seorang wanita datang kepada Rasulullah Shallallahu 'alaihi wa sallam, ia bersama anak perempuannya yang ditangannya terdapat dua gelang emas yang tebal, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apakah engkau telah menzakati ini .?, wanita itu menjawab : "Tidak", beliau bersabda : "Apakah engkau senang jika Allah memberimu gelang karena itu pada hari Kiamat nanti terbuat dari api Neraka". Abdullah berkata : Maka wanita itu memberikan kedua gelang itu kepada Nabi Shallallahu 'alaihi wa sallam dan berkata : "Keduanya untuk Allah Subhanahu wa Ta'ala dan Rasul-Nya".

[Majalah Al-Buhuts Al-Islamiyah, 16/122]

MENGELUARKAN ZAKAT SESUAI NILAI HARGA BERATNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Dalam mengeluarkan zakat perhiasan, apakah dibolehkan dengan ukuran harga perhiasan itu ataukah harus dengan ukuran beratnya saat mengeluarkan zakatnya sesuai dengan harga berat emas tersebut .?

Jawaban
Zakat perhiasan tidak dikeluarkan dengan ukuran harga saat dibelinya melainkan zakat tersebut dikeluarkan sesuai dengan harga berat perhiasan saat tiba masanya kewajiban mengeluarkan zakat yaitu setelah satu tahun. [ibid, 21/63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 204- 209, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=368&bagian=0


Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Kategori Zakat

Senin, 1 Nopember 2004 12:39:05 WIB

SEBAGIAN ULAMA MENGATAKAN TIDAK BOLEH ZAKAT FITHRI DENGAN BERAS ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian ulama mengatakan bahwa tidak boleh membayarkan zakat fithri berupa beras selagi macam barang yang ditetapkan syari'at masih ada, bagaimana pendapat anda .?

Jawaban.
Beberapa ulama mengatakan bahwa jika lima macam barang yakni gandum, kurma, tepung syair, kismis, dan keju masih ada maka zakat fithri tidak boleh diwujudkan dengan yang lainnya, pendapat ini bertentangan mutlak dengan pendapat orang yang mengatakan bahwa sesungguhnya boleh saja mengeluarkan zakat fithri berbentuk lima macam ini dan sejenisnya, bahkan sampai berbentuk dirham sekalipun, sehingga kedua pendapat ini saling bertentangan.

Yang benar adalah bahwa diperbolehkan mengeluarkannya dalam bentuk makanan yang biasa dimakan manusia, itu karena Abu Sa'id Al-Khudriy Radhiyallahu 'anhu seperti yang dituliskan dalam shahih Bukhari, berkata :

"Artinya : Kami mengeluarkan (zakat fithri) pada masa Nabi Shallallahu 'alaihi wa sallam satu sha' dari makanan, makanan kami adalah kurma, tepung syair, kismis dan keju" [Diriwayatkan oleh Bukhari : Kitab Zakat/bab Shadaqah Fithri Satu Sha Dari Makanan 1506]

Dia (Abu Said) tidak menyebutkan gandum juga, saya tidak pernah tahu bahwa gandum disebutkan dalam zakat Fithri pada hadits yang shahih secara jelas, akan tetapi tak ragu lagi bahwa gandum boleh digunakan untuknya, selanjutnya hadits Ibnu Abbas Radhiyallahu 'anhu, dia berkata.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam menetapkan kewajiban zakat fithri sebagai pembersih orang yang berpuasa dari kesia-siaan dan perkataan kotor serta sebagai makanan untuk orang-orang miskin" [Bagian dari hadits Ibnu Abbas Radhiyallahu 'anhu –yang telah terdahulu-]

Sehingga yang benar adalah bahwa makanan yang biasa dimakan manusia boleh digunakan dalam mengeluarkan zakat fithri, meski tidak termasuk lima macam yang ditetapkan oleh para ahli fikih, karena macam makanan ini –seperti yang telah lewat dalilnya- empat diantaranya merupakan makanan manusia pada masa Nabi Shallallahu 'alaihi wa sallam, atas dasar ini menjadi bolehlah mengeluarkan zakat fithri berupa beras. Justru saya berpendapat beras lebih utama daripada yang lain pada masa kita sekarang ini ; karena paling sedikit kesulitannya dan paling diharap oleh manusia.

Bersama kenyataan ini menjadi jelaslah bahwa perkara memang berbeda-beda, sungguh ada disuatu lembah suatu kelompok yang kurma lebih mereka sukai maka para manusia mengeluarkan zakat fithri berupa kurma, di tempat yang lain kismis lebih mereka sukai sehingga manusia mengeluarkan zakat fithri berbentuk kismis, demikian juga dengan keju dan selainnya, yang paling utama untuk setiap kaum adalah yang bermanfaat bagi mereka.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1163&bagian=0


Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Kategori Zakat

Rabu, 31 Maret 2004 09:47:59 WIB

TIDAK BOLEH MENYERAHKAN ZAKAT KEPADA IBU DAN ORANG YANG MENINGGALKAN SHALAT

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apakah saya boleh menyerahkan sejumlah harta kepada ibu saya dan menganggapnya sebagai zakat ? Perlu diketahui bahwa ayah saya masih memberi nafkah kepadanya dan keadaannya juga baik-baik saja, alhamdulilah.

Demikian pula saya mempunyai seorang saudara laki-laki yang mampu bekerja dan belum menikah, sementara dia tidak menjaga shalat lima waktu (semoga Allah memberi petunjuk kepadanya), apakah saya boleh menyerahkan zakat kepadanya ? Berilah saya jawaban semoga Allah senantiasa menjaga Anda.

Jawaban.
Anda tidak boleh menyerahkan zakat anda tersebut kepada Ibu anda, sebab ibu bapak tidak termasuk orang yang berhak menerima zakat. Dan juga ibu anda tersebut telah tercukupi kebutuhannya oleh bapak anda.

Sementara saudara lelaki anda itu, maka tidak boleh menyerahkan zakat kepadanya selama ia masih meninggalkan shalat. Sebab shalat merupakan rukun Islam yang terpenting setelah dua kalimah syahadat. Dan juga orang yang meninggalkan shalat dengan sengaja kafir hukumnya.

Ditambah lagi ia seorang yang berkemampuan dan sanggup berusaha. Bilamana ia membutuhkan nafkah, maka orang tuanyalah yang berhak memenuhinya, sebab orang tuanyalah yang bertanggung jawab atas dirinya dalam nafkah selama mereka berkemampuan.

Semoga Allah memberi hidayah kedapanya dan membimbingnya kepada jalan yang benar serta melindunginya dari keburukan dirinya, dari godaan syetan dan teman-teman yang jahat.

[Syaikh Ibnu Baz, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.61]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 268-269 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=563&bagian=0


Zakat Bangunan, Toko Dan Tanah

Zakat Bangunan, Toko Dan Tanah

Kategori Zakat

Rabu, 12 Mei 2004 11:29:34 WIB

ZAKAT BANGUNAN, TOKO DAN TANAH

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya mempunyai seorang saudara kaya raya. Sebagian hartanya ia investasikan dalam bentuk bangunan, toko dan tanah. Seluruhnya adalah investasi yang profit (menghasilkan). Saya telah menasehatinya agar membayar zakat atas modal harta perniagaannya itu. Ia mengatakan bahwa yang wajib dibayar zakatnya hanyalah uang hasil persewaan investasinya bila telah genap satu tahun. Sementara modal dasarnya tidak perlu dikeluarkan zakatnya. Dan apabila setiap kali menerima uang hasil sewa, langsung dialokasikan untuk biaya operasional bangunan, maka tidak wajib dikeluarkan zakatnya, baik uang hasil penyewaan maupun modal dasarnya. Kecuali bila uang hasil penyewaan itu telah genap satu haul sebelum dialokasikan untuk bangunan. Perlu diketahui bahwa banyak teman-teman saudara saya itu yang melakukan cara serupa. Apakah cara seperti itu Dibenarkan Dienul Islam ? Dan apakah pelakunya tidak terkena dosa ? Dan barang berharga apakah yang tidak wajib dikeluarkan zakatnya, baik modal dasar maupun keuntungannya hingga genap satu tahun ? Apakah ada batasan tertentu dalam masalah ini atau tidak ada perbedaan antara yang banyak dengan yang sedikit ?

Jawaban.
Ada beberapa jenis harta yang dimiliki seorang insan.

Harta yang berupa uang wajib dikeluarkan zakatnya apabila telah mencapai nishab dan telah genap satu haul. Harta yang berupa hasil-hasil pertanian, wajib dikeluarkan zakatnya berupa biji-bijian dan buah-buahan pada hari panen. Adapun tanah pertaniannya tidak terkena zakat.

Harta berupa tanah atau bangunan yang disewakan wajib dikeuarkan zakatnya dari hasil uang penyewaannya jika telah genap satu haul dan mencapai nishab. Adapun tanah dan bangunannya tidak terkena zakat.

Sementara harta yang diproyeksikan untuk jual beli baik berupa tanah, bangunan, barang-barang lain, juga wajib dikeluarkan zakatnya bila telah genap satu haul. Dengan catatan hitungan haul keuntungan adalah mengikuti haul modal pokoknya apabila modalnya telah dihitung sebagai nishab.

Harta berupa binatang ternak wajib dikeluarkan zakatnya, jika telah mencapai nishab dan telah genap satu haul. Wallahu waliyut taufiq

[Lajnah Da’imah, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.28-29]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 273 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=714&bagian=0


Zakat Barang Yang Disewakan

Zakat Barang Yang Disewakan

Kategori Zakat

Sabtu, 3 April 2004 08:32:56 WIB

ZAKAT BARANG YANG DISEWAKAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya mempunyai gedung yang disewakan. Apakah saya menzakati harga pokoknya atau cukup menzakati hasil penyewaannya ? Tolong beritahu saya, semoga anda mendapat pahala.

Jawaban
Zakatnya hanya pada hasil penyewaan saja jika telah dimiliki selama satu tahun. Jika menggunakannya sebelum genap setahun, maka gugurlah kewajiban zakat itu. Adapun untuk harga bangunan tersebut, tidak ada zakatnya, karena bangunan itu tidak diproyeksikan untuk dijual.

Demikian juga setiap barang yang diproyeksikan untuk digunakan atau disewakan, tidak ada zakat pada harganya, adapun zakatnya adalah pada hasil penyewaannya.

[Fatawa Al-Lu’lu Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal 140-141]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 270-271 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=581&bagian=0


[Zakat] Zakat Fithri Berupa Uang Tunai, Bolehkah Zakat Fithri Berupa Daging ? - almanhaj.or.id

Zakat Fithri Berupa Uang Tunai, Bolehkah Zakat Fithri Berupa Daging ?

Kamis, 28 Oktober 2004 07:06:57 WIB

ZAKAT FITHRI BERUPA UANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri ditunaikan pada awal-awal Ramadhan dan berupa uang .?

Jawaban.
Mengeluarkan zakat fithri pada awal-awal Ramadhan masih diperselisihkan ulama. Tetapi menurut pendapat terkuat tidak boleh, sebab zakat fithri hanya bisa disebut sebagai zakat fithri bila dilakukan di akhir Ramadhan mengingat fithri (berbuka puasa) berada di ujung bulan. Rasul-pun memerintahkan agar zakat fithri ditunaikan sebelum orang pergi shalat Ied. Disamping itu, ternyata para shahabat melakukannya sehari atau dua hari sebelum hari raya. Begitu pula, mengeluarkan zakat fithri berupa uang masih diperselisihkan ulama.

Tetapi menurutku, zakat fithri harus berupa makanan berdasarkan pernyataan Ibnu Umar berikut :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam, menetapkan zakat fithri sebesar satu sha' tamar (kurma) atau satu sha' sya'ir (gandum)".

Abu Sa'id al-Khudry berkata :

"Artinya : Kami keluarkan zakat fithri pada zaman Rasulullah Shallallahu 'alaihi wa sallam, satu sha' makanan. Ketika itu makanan kami berupa kurma, gandum, buah zabi dan aqath (semacam mentega)".

Dari kedua hadits diatas dapat dipetik keterangan bahwa zakat fithri hanya dapat dipenuhi dengan makanan, sebab makanan akan lebih nampak kelihatannya oleh seluruh anggota keluarga yang ada. Lain halnya jika berupa uang yang bisa disembunyikan oleh sipenerimanya sehingga tak terlihat syi'arnya bahkan akan berkurang nilainya.

Mengikuti cara yang ditetapkan agama (syara') adalah yang terbaik dan penuh berkah. Namun ada saja yang mengatakan bahwa zakat fithri berupa makanan kurang bermanfa'at bagi si fakir. Tetapi perlu diingat bahwa makanan apapun akan bermanfaat bagi yang benar-benar fakirnya.

ZAKAT FITHRI BERUPA UANG TUNAI

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri dengan uang dan apa alasan hukumnya .?

Jawaban.
Zakat fihtri hanya boleh berupa makanan saja, tidak boleh dengan harganya (uang). Sebab Nabi Shallallahu 'alaihi wa sallam telah menetapkan zakat fithri satu sha' berupa makanan, buah kurma atau gandum sebagaimana yang diterangkan dalam hadits Ibnu Umar dan hadits Sa'id al-Khudry dalam bahasan sebelumnya.

Karena itu, seseorang tidak boleh mengeluarkan zakat fithri berupa uang dirham, pakaian atau hamparan (tikar). Zakat fithri mesti ditunaikan sesuai dengan apa yang diterangkan Allah melalui sabda Rasul-Nya. Tak bisa dijadikan dasar hukum adanya sikap sebagian orang yang menganggap baik zakat fithri dengan uang, sebab syara' tidak akan pernah tunduk kepada otak manusia. Syara' itu berasal dari Yang Maha Bijaksana dan Maha Mengetahui, Allah Subhanahu wa Ta'ala.

Jika zakat fithri telah ditetapkan melalui sabda Rasul Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, maka kertentuan tersebut mesti kita patuhi. Jika ada seseorang yang menganggap baik sesuatu yang menyalahi syara', hendaknya ia menganggap bahwa putusan otaknya itulah yang jelek.

DIPAKSA MENGELUARKAN ZAKAT FITHRI DENGAN UANG

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukumnya orang dipaksa mengeluarkan zakat fithri harus dengan uang dan apakah hal ini memenuhi kewajibannya .?

Jawaban.
Yang jelas menurut kami, hendaklah ia mengeluarkannya jangan sampai terlihat menentang pengurus setempat. Namun di samping itu, untuk menjaga keutuhan hubungan dengan Allah, hendaklah mengeluarkan fithri sesuai dengan perintah Nabi Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, sebab tuntunan pengurus setempat tidak sejalan dengan perintah syara'.

ZAKAT FITHRI BERUPA DAGING

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang desa tidak punya makanan untuk zakat fithri, maka bolehkan mereka menyembelih binatang lalu dibagikan dagingnya kepada para fakir .?

Jawaban.
Hal seperti itu tidak boleh dilakukan, sebab Nabi Shallallahu 'alaihi wa sallam, telah menetapkan bahwa zakat fithri harus berupa satu sha' makanan. Biasanya daging itu ditimbang, sedang makanan di takar. Perhatikan hadits yang diterangkan oleh Ibnu Umar dan Said al-Khudry sebelumnya.

Dengan demikian, pendapat terkuat menyatakan bahwa zakat fithri tidak bisa dipenuhi dengan uang dirham, pakaian atau hamparan. Juga tidak bisa dijadikan dasar hukum adanya pendapat yang menyatakan bahwa zakat fithri bisa dipenuhi dengan uang. Sebab selama kita punya ketetapan pasti dari Rasul Shallallahu 'alaihi wa sallam, maka sepeninggalnya, seseorang tidak diperkenankan berpendapat lain menurut anggapan baik akalnya dan membatalkan aturan syara'nya. Allah tidak akan menanyakan kepada kita tentang pendapat si fulan dan si fulan pada hari kiamat, tetapi kita akan ditanya tentang sabda Rasul-Nya :

"Artinya : Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata : 'Apakah jawabanmu kepada para rasul ?". [Al-Qashash : 65).

Coba bayangkan dirimu di hadapan Allah pada hari kiamat, di mana Allah telah menetapkan melalui sabda Rasul-Nya agar kamu menunaikan zakat fithri berupa makanan, maka mungkinkah kamu bisa menjawab ketika ditanya : "Apa jawabanmu terhadap Rasulullah tentang zakat fithri ? Mungkinkah kamu dapat mempertahankan dirimu dan berkata : "Demi Allah inilah madzhab si fulan dan inilah pendapat si fulan ? Tentu kamu tak akan berdaya dan tak bermanfaat jawaban seperti itu.

Yang pasti zakat fithri hanya dapat dipenuhi dengan berupa makanan yang berlaku di suatu negeri.

Jika kamu perhatikan pendapat ulama dalam masalah ini terbagi kedalam tiga kelompok. Pertama berpendapat bahwa zakat fithri bisa dikeluarkan berupa makanan dan berupa uang dirham. Kedua berpendapat bahwa zakat fithri tidak bisa dikeluarkan berupa uang dan tidak pula berupa makanan kecuali dalam lima macam ; padi, kurma, gandum, zabib dan buah aqah. Kedua pendapat ini saling berlawanan. Ketiga pendapat yang menyatakan bahwa zakat fithri bisa dikeluarkan dari segala makanan yang bisa dimakan orang, baik berupa beras, kurma, pisang, cengkeh, jagung bahkan daging bila memang sebagai makanan pokok. Dengan demikian, jelas apa yang ditanyakan oleh penanya tentang penduduk suatu kampung yang berzakat fithri dengan daging, tidaklah memenuhi syarat.

[Disalin dari Buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 174-179. terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://almanhaj.or.id/index.php?action=mo re&article_id=1150&bagian=0


Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Kategori Zakat

Minggu, 14 Agustus 2005 14:16:58 WIB

ERZAKAT KEPADA IBU

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Ibnu Baz ditanya : Bolehkah seseorang mengeluarkan zakat untuk diberikan kepada ibunya ?

Jawaban
Seorang muslim tidak boleh mengeluarkan zakat untuk diberikan kepada kedua orang tuanya, juga tidak boleh mengeluarkan zakat untuk diberikan kepada anak-anaknya, akan tetapi hendaknya seseorang memberi nafkah kepada kedua orang tua dan kepada anak-anaknya dari hartanya jika mereka membutuhkannya, demikian ini jika ia memang mampu memberi infaq kepada mereka.

[Fatawa Al-Mar'ah, Syaikh Ibnu Baaz, 2/44]

BERZAKAT KEPADA ANAK PEREMPUAN YANG FAKIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah mengeluarkan zakat kepada anak perempuan yang sudah menikah dan dalam keadaan membutuhkan ?

Jawaban
Setiap orang mempunyai ciri-ciri golongan yang berhak mendapatkan zakat pada dasarnya boleh memberikan zakat kepadanya, berdasarkan ini, jika seseorang tidak mampu memberi infak kepada anak perempuannya dan kepada anak laki-lakinya, maka hendaknya zakat tersebut diberikan kepada anak perempuannya, dan yang lebih baik dan lebih selamat adalah memberikan zakat tersebut kepada suami anaknya itu.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 2/397]

ZAKAT KEPADA SAUDARA DEKAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Jika ada wanita-wanita yang telah bersuami yang mana mereka itu adalah kerabat seorang pria, misalnya sebagai keponakannya, sementara suami-suami mereka adalah orang-orang yang tidak kaya sehingga mereka kurang tercukupi kebutuhannya, apakah boleh bagi pria itu untuk mengeluarkan zakat kepada mereka ?

Jawaban
Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

[Majalah Al-Buhut Al-Islamiyah, 3/174]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 220-221, penejemah Amir Hamzah Fakhruddin]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1531&bagian=0


Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Kategori Zakat

Kamis, 5 Agustus 2004 11:18:12 WIB

ZAKAT PERALATAN DAN MOBIL YANG DIJUAL DENGAN ANGSURAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Seorang laki-laki menjual sejumlah mobil dengan angsuran. Apakah ia harus membayar zakatnya sekalipun belum menerima seluruh pembayarannya, atau cukup menzakati uang yang sudah terkumpul saja dari angsuran-angsuran tersebut ?

Jawaban.
Ia hanya menzakati uang yang sudah terkumpul dari angsuran-angsuran tersebut. Adapun yang masih ada tenggang waktunya di tangan orang lain yang dianggap berkecukupan dan bisa diambil dari mereka dengan mudah pada saat yang telah disepakati, maka ia langsung menzakatinya. Tapi jika yang tersisa itu berada di tangan orang-orang yang fakir atau sering kesulitan keuangan, maka tidak perlu menzakatinya saat itu, tetapi setelah menerimanya. Ini hukum zakat hutang.

Ada juga yang mengatakan, bahwa hutang yang tertangguh tidak ada zakatnya kecuali setelah tiba waktunya, jika tiba waktunya, maka dilihat orang yang berhutang itu, jika ia seorang yang kesulitan, maka tidak ada zakatnya sampai ia menerimanya, walaupun itu berlangsung sampai lima tahun, maka zakatnya cukup satu tahun saja saat setelah diterimanya. Jika orang yang berhutang itu orang yang berkecukupan, sementara anda sebdiri tidak sedang membutuhkan uang tersebut, maka anda tetap harus menzakatinya, karena uang itu statusnya sebagai titipan.

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, dikumpulkan oleh Abu Luz, hal.96]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 275 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=959&bagian=0


Zakat Rumah Dan Kendaraan

Zakat Rumah Dan Kendaraan

Kategori Zakat

Sabtu, 22 Mei 2004 07:21:17 WIB

ZAKAT RUMAH DAN KENDARAAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Seorang lelaki memiliki beberapa buah kendaraan dan rumah yang disewakan, uang hasil persewaan itu dipakainya untuk menutupi kebutuhan keluarga. Sebagai catatan, ia tidak pernah menyimpan uang itu genap setahun. Apakah ia wajib mengeluarkan zakatnya ? Bilakah kendaraan dan rumah wajib dikeluarkan zakatnya dan berapakah jumlah yang harus dikeluarkan zakatnya ? Wassalamu ‘alaikum warah-matullahi wa barakatuhu.

Jawaban.
Jika kendaraan atau rumah tersebut digunakan untuk tempat tinggal atau disewakan maka tidak ada kewajiban zakat atasnya. Namun jika dipergunakan untuk diperjual belikan, maka nilai barang tersebut wajib dikeluarkan zakatnya setiap kali genap satu haul. Jika uang itu ia gunakan untuk kebutuhan rumah tangga, atau untuk jalan-jalan kebaikan atau kebutuhan lainnya, sebelum genap satu tahun, maka tidak ada kewajiban zakat atas anda. Beradasarkan dalil-dalil umum dari Al-Qur’an dan As-Sunnah yang berkenaan dengan masalah ini. Dan berdasarkan hadits riwayat Abu Dawud dengan sanad yang hasan dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau memerintahkan supaya mengeluarkan zakat atas barang yang dipersiapkan untuk didagangkan.

[Syaikh Ibnu Baz, Fatawa Az-Zakah, disusun oleh Muhamad Al-Musnad, hal.30]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 273 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=745&bagian=0


Zakat Tanah

Zakat Tanah

Kategori Zakat

Minggu, 11 April 2004 20:06:53 WIB

ZAKAT TANAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya memiliki sepetak tanah yang tidak saya pergunakan dan sengaja saya biarkan untuk digunakan bila ada keperluan mendadak. Apakah saya wajib membayarkan zakat tanah itu ? Jika wajib, apakah saya harus menetapkan harga tanah itu setiap genap satu haul ?

Jawaban.
Anda tidak berkewajiban membayar zakat atas tanah tersebut. Sebab yang wajib dibayarkan zakatnya adalah harganya bila dipersiapkan untuk dijual belikan. Tanah, bangunan, mobil, permadani dan sejenisnya, tidak termasuk barang yang wajib dikeluarkan zakatnya. Kecuali jika barang-barang tersebut dipersiapkan untuk diperdagangkan, maka wajib dikeluarkan zakatnya dari nilai harganya. Apabila tidak dipersiapkan untuk perniagaan sebagaimana yang anda sebutkan dalam pertanyaan di atas, tidaklah wajib dikeluarkan zakatnya.

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.26]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 271 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=614&bagian=0


Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Kategori Zakat

Jumat, 30 April 2004 06:37:52 WIB

ZAKAT TANAH YANG DIPERSIAPKAN UNTUK DIPERJUALBELIKAN

Oleh
Lajnah Da’imah Lil Buhuts Al-Imiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Imiah Wal Ifta ditanya : Apa hukumnya mengeluarkan zakat dari tanah yang disiapkan untuk diperjual belikan ?

Jawaban.
Wajib hukumnya membayar zakat atas tanah yang disiapkan untuk diperjualbelikan. Sebab tanah itu dianggap sebagai barang perniagaan, dan termasuk dalil umum wajibnya mengeluarkan zakat dari Al-Qur’an dan As-Sunnah, di antaranya firman Allah.

“Artinya : Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka” [At-Taubah : 103]

Dan berdasarkan hadits riwayat Abu Dawud dengan sanad hasan dari Samurah bin Jundub Radhiyallahu ‘anhu ia berkata : “Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan kami agar mengeluarkan zakat dari barang yang dipersiapkan untuk didagangkan”.

Itulah pendapat jumhur ulama dan merupakan pendapat yang benar. Shalawat dan salam semoga tercurah atas Nabi Muhammad.

[Lajnah Da’imah, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.27]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 271 Darul Haq]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=672&bagian=0


Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Kategori Zakat

Minggu, 31 Oktober 2004 08:53:11 WIB

ZAKAT TIDAK BOLEH DIANGKUT DARI TEMPAT ASAL WAJIBNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Suatu jama'ah telah mengangkat seorang wakil agar membeli gandum untuk dibagikan sebagai zakat fithri di Afganistan, bagaimana hukumnya ..?

Jawaban.
Yang mashur dari madzhab Hanabilah dalam masalah ini tidak boleh, sebab zakat fithri tidak boleh dipindahkan dari tempat asal diwajibkannya kecuali jika pada tempat tersebut tidak ada yang berhak menerimanya. Jika tidak ada yang berhak menerimanya, maka zakat tersebut hendaknya dibagikan kepada negeri yang terdekat. Penduduk setempat yang fakir itu lebih berhak menerima zakat. Jika dalam suatu negeri tidak ada orang fakir, maka zakat boleh disalurkan ke negeri lainnya. Begitupula menurut pendapat yang kuat, bolehnya menyalurkan zakat ke negeri lain tergantung kemaslahatan yang ada. Tetapi zakat fithri tidak sama dengan zakat harta dalam hal waktu. Zakat harta memiliki waktu yang sangat luas sedangkan zakat fithri sebaliknya hanya satu atau dua hari menjelang shalat Ied.

ZAKAT FITHRI MENGIKUTI ORANG DIMANA BERADA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika seseorang berada di negeri Mekkah, bolehkah ia mengeluarkan zakat fithri di negerinya sendiri .?

Jawaban.
Zakat fithri itu mengikuti orangnya. Jika datang waktu zakat, dan kamu berada pada suatu negeri, hendaklah tunaikan zakat tersebut di negeri yang kamu berada. Umpanya, kamu berasal dari Medinah lalu ketika kamu berada di Mekkah tibalah waktu Ied, maka kamu wajib mengeluarkan zakat di Mekkah dan begitu pula sebaliknya. Jika kamu penduduk Mesir misalnya, atau Syam atau Irak, lalu hari Ied tiba ketika kamu berada di Mekkah, maka kamu wajib menunaikan zakat di Mekkah dan begitu pula sebaliknya.

MENERIMA ZAKAT FITHRI MELALUI WAKIL

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah seorang fakir yang ingin diberi zakat mewakilkan seseorang untuk menerimanya pada saat penyerahan ..?

Jawaban.
Hal itu boleh. Yakni, orang yang mau berzakat fithri boleh berkata kepada si fakir : "Kamu bisa mewakilkan kepada seseorang untuk menerima zakat fithri pada waktunya. Dan ketika tiba saatnya, aku akan serahkan zakat kepada wakilmu tersebut".

[Disalin dari Buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 174-179. terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://almanhaj.or.id/index.php?action=more&article_id=1160&bagian=0