Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini Disalin dari kitab Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penulis Asy-Syaikh Abdur Rahman bin Nashir As-Sa'di, dinukil dari web http://almanhaj.or.d

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH

Daftar Isi


This page uses frames, but your browser doesn't support them.


BERIMAN DAN BERAMAL SHALIH DENGAN SEBENARNYA

Bagian Pertama dari Dua Tulisan [1/2]

Sarana yang paling agung yang merupakan sarana pokok dan dasar bagi tergapainya hidup bahagia ialah : beriman dan beramal shalih. Allah Azza wa Jalla berfirman:

"Artinya : Barangsiapa yang mengerjakan amal shalih[1], baik laki-laki maupun perempuan, sedangkan ia beriman, maka sesungguhnya akan Kami karuniakan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka lakukan." [An-Nahl: 97]

Kepada orang yang memadukan antara iman dan amal shalih, Allah Ta’ala memberitahukan dan menjanjikan kehidupan yang baik di dunia dan pahala yang baik di dunia dan akhirat.

Sebabnya jelas. Karena, orang-orang yang beriman kepada Allah dengan iman yang benar lagi membuahkan amal shalih yang mampu memperbaiki hati, akhlak, urusan duniawi dan ukhrawi, mereka memiliki prinsip-prinsip mendasar dalam menyambut datangnya kesenangan dan kegembiraan, ataupun datangnya keguncangan, kegundahan dan kesedihan.

Mereka menyambut segala hal yang menyenangkan dan menggembirakan dengan menerima, mensyukurinya dan mempergunakannya untuk seeuatu yang bermanfaat. Jika mereka menggunakannya demikian, maka niscaya hal itu akan melahirkan nilai-nilai agung di balik kegembiraan karenanya, pendambaan kelanggengan dan keberkahannya, dan keberharapan pahala seperti pahala yang diperoleh para hamba yang bersyukur. Nilai-nilai itu, dengan setumpuk buah dan keberkahannya, justru mengungguli wujud kegembiraan-kegembiraan itu, yang itupun bagian dari buahnya.

Mereka hadapi cobaan, mara bahaya, kegundahan dan kesedihan dengan melawan apa yang mungkin dilawannya, menepis sedikit apa yang mungkin ditepis, dan bersabar terhadap apa yang harus terjadi tidak boleh tidak. Dengan demikian, dibalik cobaan cobaan itu lahirlah nilai-nilai agung berupa sikap melawan yang penuh arti, pengalaman dan kekuatan serta kesabaran dan ketulusan untuk hanya berharap pahala Ilahi. Dengan meletakkannya nilai-nilai agung itu di hati, kecillah di mata mereka aneka cobaan berat. Sedangkan yang bersemayam di hati justeru kesenangan, cita-cita mulia dan dambaan untuk menggapai karunia dan pahala dari Allah.

Dalam hadits shahih, Rasulullah Shallallahu ‘alaihi wa sallam menggambarkan ini, beliau bersabda.

“Artinya : Sunnguh mengagumkan perihal mu’min. Semua hal yang dialaminya adalah baik. Jika ia mendapat hal yang menyenangkan, ia bersyukur. Maka hal itu menjadi suatu kebaikan baginya. Jika ia tertimpa hal yang menyakitkan, ia bersabar. Maka hal itu menjadi suatu kebaikan baginya. Sifat itu tidak dimiliki siapapun kecuali oleh seorang mu’min” [Imam Ahmad bin Hanbal, Al-Fathur Rabbani Lil Tartibi Musnadil Imam Ahmadabni Hanbal AS-Syaibani, Kitab Al-Qadar. Muslim, Shahih Muslim, Kitan Az-Zuhud Wa Ar-Raqaiq]

Rasulullah menerangkan bahwa keberuntungan, nilai kebaikan dan buah prilaku mu’min berlipat ganda pada saat mengalami kesenangan ataupun cobaan. Oleh sebab itu, bisa jadi anda jumpai dua orang yang sama-sama mengalami ujian berupa keberuntungan dan bencana. Namun, antara satu dan yang lain berbeda jauh dalam menghadapi ujian itu, sesuai dengan kadar iman dan amal shalih yang ada pada diri masing-masing.

Orang yang beriman dan melakukan amal shalih menghadapi keberuntungan dengan rasa syukur dan sikap prilaku yang membuktikan kesungguhan syukur itu, dan menghadapi bencana dengan bersabar dan bersikap prilaku yang membuktikan kesungguhan kesabaran itu. Dengan demikian, hal itu dapat membuahkan di hatinya kesenangan kegembiraan dan hilangnya kegundahan, kesedihan, kegelisahan, kesempitan dada dan kesengsaraan hidup. Selanjutnya, kehidupan bahagia akan benar-benar menjadi realita baginya di dunia ini.

Sedangkan yang lain menghadapi kesenangan hidup dengan kcongkakan, kesombongan dan sikap melampui batas. Lalu, melencenglah moralnya. Ia menyambut kesenangan hidup seperti halnya binatang yang menyambut kesenangan dengan serakah dan rakus. Seiring itu, hatinya tidak tenteram. Bahkan, hatinya bercerai berai oleh berbagai hal. Hatinya bercerai-berai oleh kekhawatirannya terhadap sirnanya segala kesenangan dan banyaknya benturan-benturan yang pada umumnya, muncul sebagai dampaknya. Harinya bercerai berai tak menentu, karena memang hasrat jiwa tidak mau berhenti pada suatu batas. Bahkan, terus gandrung kepada keinginan-keinginan lain, yang kadangkala dapat terwujud dan kadangkala tidak dapat terwujud.

Andaikan di bayangkan dapat terwujud, ia pun tetap gelisah oleh hal-hal tadi. Ia pun menyambut cobaan yang sulit dengan rasa gelisah, keluh kesah, khawatir dan gusar. Tidak usah anda bertanya tentang dampak buruk dari itu semua, yang berupa kesengsaraan hidup, teridapnya penyakit jiwa maupun syaraf dan rasa kekhawatiran bercampur ketakutan yang bisa jadi, pada gilirannya akan menyeret ke kondisi yang paling buruk dan malapetaka yang paling mengerikan. Karena ia tidak mempunyai harapan pada pahala Ilahi dan tidak memiliki kesabaran yang mampu melipur hatinya dan meringankan beban yang dirasakannya.

[Disalin dari kitab Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penulis Asy-Syaikh Abdur Rahman bin Nashir As-Sa'di, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Diterbitkan Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]
_________
Foote Note
[1] Ibnu Katsir, dalam Tafsiru l Qur'an-l Azhim, mengatakan : man 'amila shalihan, wa huwa al-amalu-l-mutabi; li Kitabillahi Ta'ala wa sunnati Nabiyyihi Shallallahu 'alaihi wa sallam. Maksudnya, yaitu amal (perbuatan) yang mengikuti kitab Allah dan Sunnah Nabi-Nya Shallallahu 'alaihi wa sallam.
[2] Yaitu keberuntungan dengan memperoleh pahalaNya dan keselamatan dari siksaNya (Taisiru-l-Mannan).


BERIMAN DAN BERAMAL SHALIH DENGAN SEBENARNYA

Bagian Terakhir dari Dua Tulisan [2/2]

Semua itu dapat dilihat melalui pengalaman.

Satu Gambaran.
Jika anda mengamati dan menilai keadaan orang pada umumnya dengan barometer iman dan amal shaleh, maka anda akan melihat perbedaan jauh antara orang mu’min yang berbuat sesuai tuntunan imannya dan yang tidak demikian. Hal itu karena Islam sangat menganjurkan qana’ah (menerima dengan penuh kerelaan) terhadap rezki dari Allah dan terhadap ragam karunia dan kemurahanNya yang diberikanNya kepada para hambaNya.

Orang mu’min jika diuji dengan datangnya penyakit atau kefakiran atau semacamnya –yang setiap orang bisa menjadi sasaran cobaan itu-, maka dengan iman dan jiwa qana’ah serta ridha terhadap apa yang diberikan Allah kepadanya, anda dapati ia berhati sejuk dan bermata ceria, tidak menuntut sesuatu yang tidak ditakdirkan untuknya. Di segi materi, ia memandang kepada yang lebih rendah, tidak memandang kepada yang lebih atas. Bisa jadi, kegembiraan, kesenangan dan ketentraman batinnya melebihi orang yang meraih semua keinginan duniawi, jika orang itu tidak dikarunianya jiwa qanaah.

Kemudian, anda dapati orang yang tidak berbuat sesuai dengan tuntunan iman, jik ia diuji dengan sedikit kefakiran saja, atau tidak diperolehnya keinginan-keinginan duniawinya, maka anda dapati ia sangat hancur dan sengsara.

Gambaran Lain.
Jika terjadi pada seseorang hal-hal yang menakutkan dan ia tertimpa malapetaka dan bencana, maka orang yang benar imannya akan anda dapati ia berhati teguh, berjiwa tenteram lagi tegar menangani dan menyetir sesuatu yang menimpanya dengan pikiran, ucapan dan tindakan yang dimampuinya. Ia kukuhkan jiwanya untuk menghadapi bencana yang menimpa itu. Sikap semacam ini adalah sikap yang menentramkan dan mengukukuhkan hati seseorang.

Sebaliknya, orang yang tidak memiliki iman, jika terjadi peristiwa-peristiwa yang menakutkan, anda dapati ia guncang hatinya dalam menghadapinya, syaraf-syaraf tegang, dan pikirannya tercerai-berai. Rasa kekhawatiran dan ketakutan merasuk jiwanya. Rasa ketakutan dari ancaman luar dan seribu gejolak di dalam telah tertumpuk menyatu dalam dirinya, yang tidak mungkin digambarkan. Manusia semacam ini, jika tidak memiliki beberapa sarana terapi alami yang hal itu membutuhkan latihan banyak, maka ketahanan dirinya akan luluh dan syaraf-syarafnya pun akan tegang. Itu semua karena ia tidak memiliki iman yang dapat membawanya untuk bersabar, terutama dalam situasi sulit dan kondisi yang menyedihkan lagi mengguncang.

Orang baik dan orang jahat, orang mu’min dan orang kafir adalah sama di sisi keberanian yang diperoleh melalui upaya atau latihan dan sisi naluri (insting) yang berfungsi melipur dan menurunkan volume rasa takut. Akan tetapi, orang mu’min, dengan kekuatan imannya, kesabarannya, kepasrahan dan kebersandarannya kepada Allah serta keberharapannya pada pahalaNya, ia unggul dengan memiliki nilai-nilai lebih yang meningkatkan keberaniannya, meringankan tekanan rasa takutnya dan membuatnya memandang kecil segala kesulitan yang dihadapinya.

Allah berfirman.

“Artinya : Jika kamu menderita kesakitan, sesungguhnya merekapun menderita kesakitan (pula) sebagaimana apa yang kamu derita. Sedangkan kamu mengharap dari Allah apa yang tidak mereka harapkan” [2] [An-Nisaa : 104]

Para mum’min danugrahi ma’unah (pertolongan), ma’iyyah (rasa Kebersamaan) dan madad (bantuan) Allah yang khusus, yang dapat menyirnakan segala ketakutan.

Allah Ta’ala berfirman.

“Artinya : Dan bersabarlah, sesungguhnya Allah bersama [3] orang-orang yang bersabar” [Al-Anfal : 46]

[Disalin dari kitab Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penulis Asy-Syaikh Abdur Rahman bin Nashir As-Sa'di, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Diterbitkan Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]
_________
Foote Note
[3] Yakni : dengan mengaruniakan pertolongan, kemenangan dan dukunganNya (Taisiru-l-Mannan)


BERPRILAKU BAIK MELALUI UCAPAN, PERBUATAN, DAN SEGALA BENTUK AL-MA’RUF

Diantara sarana untuk menghilangkan kegundahan, kesedihan dan kegelisahan adalah : Berprilaku baik kepada orang lain melalui ucapan, perbuatan dan segala bentuk al-ma’ruf (kebajikan). Semua itu adalah kebaikan untuk diri dan tindak kebajikan untuk orang lain. Lantaran kebajikan itu dan sesuai dengan kadar kebajikan itu jua, Allah menangkis segala kegundahan dan kesedihan, baik untuk orang yang berprilaku baik atau untuk orang yang jahat. Hanya saja, yang diperoleh orang mu’min lebih sempurna. Ia unggul karena kebaikannya timbul dari keikhlasan dan keberharapan hanya pada pahala Allah. Karena ia mengharapkan yang baik, maka Allah memudahkan baginya berprilaku baik. Dan, karena ikhlas dan hanya mengaharap pahala dari Allah, maka Allah menangkis untuknya segala cobaan berat. Allah berfirman.

“Artinya : Tidak ada kebaikan pada kebanyakan pembicaraan-pembicaraan antara mereka, kecuali pembicaraan orang yang menyuruh (manusia) bersedekah, atau melakukan kebajikan, atau mengadakan perdamaian di antara manusia. Dan barangsiapa yang berbuat demikian karena mencari keridhaan Allah, maka kelak Kami mengaruniakan kepadanya pahala yang besar” [An-Nisaa : 114]

Allah Subhanahu wa Ta’ala menerangkan, bahwa itu semua adalah suatu kebaikan yang timbul dari pelakunya. Sedangkan suatu kebaikan akan menghasilkan kebaikan dan menangkis keburukan. Dan bahwasanya orang mu’min yang hanya berharap pahala Allah akan dianugrahi olehNya pahala yang agung. Termasuk pahala agung itu adalah hilangnya kegundahan, kesedihan, keruwetan hati dan semacamnya.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 11-22, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabai Jakarta]


BERSIKAP ADIL DAN BIJAKSANA DALAM BERGAUL

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah seorang mu’min lelaki membenci seorang wanita mu’minah. Karena, kalaupun ia tidak menyenangi suatu karakter yang ada padanya, tentu ia menyenangi karakter lain yang ada padanya” [1]

Hadits ini mengandung dua hikmah yang agung.

Pertama.
Arahan untuk bergaul dengan isteri, kerabat dekat, teman, orang yang bekerja sama dengan anda, dan semua yang ada keterkaitan dan hubungan antara anda dan dia. Yaitu, seyogianya anda tata batin anda dalam bergaul dengannya, bahwa pasti ia mempunyai cela atau kekurangan atau hal lain yang tidak anda sukai. Jika anda dapati hal yang demikian, bandingkanlah itu dengan kuatnya pertalian dan kesinambungan cinta antara anda dan dia yang wajib atau seyogianya anda bina, dengan mengingat sisi-sisi kebaikan, maksud-maksud baik yang bersifat umum atau khusus yang ada pada dirinya. Dengan menutup mata dari sisi-sisi keburukkan dan memandang sisi kebaikan, persahabatan dan tali hubungan akan langgeng dan ketenteraman batin akan terwujud bagi anda.

Kedua.
Yaitu hilangnya kegelisahan maupun keguncangan,langgengnya ketulusan cinta, keberlanjutan menunaikan tuntunan bergaul yang bersifat wajib maupun sunnah, dan terwujudnya ketentraman batin antara kedua belah pihak.
Baransiapa yang tidak mengambil pelajaran dari hadits Nabi Shallallahu ‘alaihi wa sallam ini, tetapi bahkan ia melakukan sebaliknya, yaitu dengan memperhatikan sisi-sisi keburukan dan membutakan mata dari melihat sisi-sisi kebaikan, maka pasti ia akan guncang dan gelisah, dan pasti tidaklah mulus cinta yang ada antara dia dan orang yang sudah terjalin hubungan dengannya. Disamping itu, sejumlah hak maupun kewajiban yang harus dipelihara oleh masing-masing dari keduanyapun akan putus.

Banyak tokoh atau pahlawan yang mampu menguatkan hatinya untuk sabar dan tenang saat terjadinya bencana atau malapetaka besar. Namun, di saat menghadapi perkara-perkara remeh dan sederhana, maka justeru guncang, dan kepolosan hatinya tidak jernih lagi. Sebabnya adalah karena mereka dapat menguatkan hati dalam menghadapi perkara-perkara besar,namun saat menghadapi perkara-perkara kecil, justeru mereka biarkan diri mereka tanpa kontrol, sehingga membahayakan mereka dan berefek buruk pada ketenangan mereka.

Orang yang berkepribadian kokoh mampu menguatkan hatinya untuk menghadapi perkara kecil maupun besar. Ia memohon pertolongan Allah untuk menghadapinya dan memohon agar Allah tidak menitipkan dirinya kepada dirinya walau sekejap mata. Maka, di saat itulah perkara kecil menjadi mudah baginya, sebagaimana perkara besar pun menjadi mudah. Dan, ia tetap berjiwa tenteram dan berhati tenang dan nyaman.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]
_________
Foote Note
[1]. Hadits Riwayat Muslim, Muslim bin Al-Hajjaj An-Naisaburi, Shahih Muslim, Kitab Ar-Radha bab Al-Washiyyah bin Nisa'


MERAIH DAN MELAKUKAN AL-FADHA’IL (TINDAK-TINDAK UTAMA)

Di antara sarana yang dapat membawa ketentraman adalah meraih dan melakukan al-fadha’il (tindak-tindak utama berupa apapun). Lakukan itu seirama dorongan batin, tanpa mengada-ada yang justeru membuat anda mengeluh dan turun tangga, gagal meraih keutamaan itu, karena anda telah melalui jalan yang berbelok.

Ini adalah suatu hikmah perjalanan.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


CIPTAKAN SUASANA JERNIH DAN MANIS DI BALIK KEKERUHAN

Di balik suasana-suasana kekeruhan, hendaknya anda dapat menciptakan suasana yang jernih dan manis. Dengan demikian, jernihnya kelezatan dan kenikmatan hidup ini akan bertambah dan suasana-suasana yang keruhpun akan sirna.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


JADIKANLAH KETENANGAN BATIN DAN PEMUSATAN JIWA SEBAGAI PEMBANTU ANDA MENANGANI PEKERJAAN PENTING.

Pusatkan perhatian anda kepada hal-hal yang bermanfaat, berbuatlah untuk merealisasikannya, dan janganlah menoleh ke hal-hal yang membahayakan atau merugikan, agar dengan itu anda dapat melupakan hal-hal yang menyebabkan kegundahan dan kesedihan. Jadikanlah ketenangan batin dan pemusatan jiwa sebagai pembantu anda untuk menangani pekerjaan-pekerjaan penting.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


SELESAIKAN PEKERJAAN TEPAT WAKTU

Di antara hal yang bermanfaat ialah menyelesaikan pekerjaan yang sedang ditangani dan berkosentrasi menghadapi yang akan ditangani. Karena, jika pekerjaan itu tidak anda selesaikan, akan tertumpuklah di depan anda sisa pekerjaan yang lalu ditambah pekerjaan berikutnya, dan beban pun akan menjadi berat. Maka, jika anda tentukan segala sesuatu tepat waktu, niscaya anda dapat menghadapi hal-hal yang akan datang dengan pikiran yang optimal dan penanganan yang optimal pula.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


PANDAI-PANDAILAH MEMILIH DAN MEMILAH PEKERJAAN

Seyogiayanya anda memilih yang terpenting dari sekian pekerjaan yang bermanfaat, lalu yang berikutnya dan berikutnya, sesuai urutan nilai kepentingannya. Juga, hendaklah anda memilah mana yang dicenderungi dan sangat diminati oleh hati anda. Karena, hal sebaliknya akan membuahkan kebosanan, menurunnya semangat dan keruhnya pikiran. Jadikanlah pemikiran yang benar dan bermusyawarah sebagai penolong anda untuk itu. Maka, tidak akan menyesal seseorang yang meminta pendapat orang bijak.

Pelajarilah dengan cermat apa yang hendak anda lakukan. Jika anda telah yakin akan kemaslahatan dan bertekad kuat untuk melakukannya, bertawaqallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawaqal.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


JANGAN TERPANCING EMOSI OLEH TUTUR KATA BURUK SESEORANG YANG DIARAHKAN KEPADA ANDA

Diantara perkara yang bermanfaat adalah hendaknya anda mengerti, bahwa tindakan menyakiti yang dilakukan orang kepada anda, khususnya dengan kata-kata yang buruk, tidaklah membahayakan anda, bahkan justeru membahayakan diri mereka sendiri. Kecuali, jika anda sibukkan diri anda untuk terus memikirkan tindakan mereka yang menyakiti itu dan anda izinkan ia untuk menguasai perasaan dan emosi anda. Maka, saat itulah akan membahayakan anda, sebagaimana membahayakan mereka juga. Namun, jika anda anggap angin lalu, tidaklah hal itu membahayakan anda sedikitpun.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


ARAHKAN PIKIRAN KE SESUATU YANG BERMANFAAT DI SISI KEHIDUPAN RELIGI MAUPUN DUNIAWI.

Ketahuilah, bahwa hidup anda itu mengikuti alur pikiran anda. Jika pikiran-pikiran anda itu mengarah kepada hal-hal yang bermanfaat bagi anda di sisi kehidupan religi maupun duniawi, maka kehidupan anda adalah kehidupan yang indah lagi bahagia. Namun, jika tidak demikian, maka yang terjadi adalah sebaliknya.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MENATA HATI UNTUK MENGHARAP PAHALA ILAHI DALAM BERBUAT KEBAJIKAN.

Diantara sarana yang paling bermanfaat untuk mengusir kegundahan adalah hendaknya anda menata hati untuk tidak meminta ucapan terima kasih atau imbalan kecuali dari Allah. Jika anda berbuat baik untuk orang yang mempunyai atau yang tidak mempunyai hak atas diri anda, sadarilah bahwa itu adalah hubungan ‘ubudiyyah anda dengan Allah. Karenanya, janganlah anda menaruh perhatian anda pada balasan terima kasih orang yang anda beri suatu jasa atau pemberian itu. Sebagaimana firman Allah dalam menceritakan sikap para hambaNya yang pilihan.

“Artinya : Sesungguhnya kami memberi makan kepada kamu hanyalah karena mengharap wajah Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih” [Al-Insan : 9]

Prinsip ini lebih ditekankan dalam hubungan anda dengan keluarga, anak-anak dan orang-orang yang jalinan ikatan anda dengan mereka kuat. Maka, jika anda kuatkan hati anda untuk membuang jauh dari hati anda tindak buruk dari mereka, berarti anda telah membuat orang tenteram (tidak terganggu anda) dan sekaligus anda pun tenteram.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


KONSENTRASI UNTUK MENGHADAPI HARI INI

Diantara sarana yang dapat menangkis kesedihan dan keguncangan hati adalah terputusnya pikiran sepenuhnya untuk memberikan perhatian kepada pekerjaan hari ini yang sedang dihadapinya dan menghentikan pikiran dari menoleh jauh ke waktu mendatang dari kesedihan menengok masa lampau. Karenanya, Rasulullah Shallallahu ‘alaihi wa sallam berlindung kepada Allah dari al-hamm (kegundahan) dan al-huzn (kesedihan) [1]. Al-huzn adalah kesedihan terhadap perkara-perkara yang telah lampau yang tidak mungkin diputar ulang ataupun di ralat. Sedangkan al-hamm : adalah kegundahan yang terjadi disebabkan oleh rasa takut dan khawatir terhadap sesuatu yang mungkin terjadi di masa mendatang.

Jadi, hendaknya seorang hamba itu menjadi ‘putera harinya’ yakni ; menjadi manusia terbaik dalam menyongsong harinya yang sedang dihadapinya dan sekaligus mampu mengkonsentrasikan keseriusan dan kesungguhannya untuk memperbaiki hari dan detik yang sedang dihadapinya itu. Karena, pemusatan hati untuk berbuat demikian akan menuntutnya untuk mengoptimalkan pekerjaan, dan iapun dapat terhibur dengannya dari kegundahan dan kesedihan.

Nabi Shallallahu ‘alaihi wa sallam memanjatkan do’a atau mengajari umatnya untuk mengamalkan suatu do’a, beliau menganjurkan –seiring memohon dan mengharap pertolongan dan karunia Allah- agar mereka serius dan sungguh-sungguh dalam melakukan apa yang menjadi sebab terwujudnya harapannya itu dan menghindari apa yang menjadi sebab terhalangnya. Karena, do’a itu bergandeng dengan perbuatan.

Maka seorang hamba harus bersungguh-sungguh untuk meraih apa yang bermanfaat baginya dalam kehidupan religinya ataupun duniawinya dan memohon kepada Allah keberhasilan maksud dan tujuannya, seiring memohon pertolongan kepadaNya untuk itu, sebagaimana apa yang disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Berupaya keraslah untuk mencapai apa yang bermanfaat bagimu dan mohonlah pertolongan kepada Allah serta janganlah kamu lemah. Jika kamu tertimpa sesuatu, janganlah kamu berkata : Andaikan aku berbuat demikian tentu akan terjadi demikian dan demikian. Akan tetapi katakanlah : Allah telah mentaqdirkan (ini). Allah melakukan apa yang dikehendakiNya. Karena, kata “andaikan” membukakan pintu perbuatan syetan” [Hadits Riwayat Muslim dalam shahihnya]

Dalam hadits ini, Rasulullah Shallallahu ‘alaihi wa sallam memadukan antara dua hal. Yaitu antara perintah berupaya keras untuk mencapai hal-hal yang bermanfaat dalam berbagai kondisi, seiring memohon pertolongan kepada Allah serta tidak tunduk mengalah kepada sikap lemah, yang ia adalah sikap malas yang membahayakan, dan antara sikap pasrah kepada Allah dalam hal-hal yang telah lampau dan telah terjadi seiring meniti dengan mata hati terhadap qadha’ dan taqdir Allah.

Rasulullah Shallallahu ‘alaihi wa sallam membagi segala kejadian dua bagian :

Bagian pertama : Adalah hal yang dimungkinkan seorang hamba berupaya meraihnya atau meraih yang mungkin darinya, atau hal dimungkinkan ia menangkisnya atau meringankannya. Disini seorang hamba harus memunculkan daya upaya seiring memohon pertolongan kepada Allah, sesembahannya. Sedangkan.

Bagian kedua : Adalah hal yang tidak dimungkinkan ia melakukan itu semua. Di sini seorang hamba harus tenang, ridha dan pasrah.

Tidak diragukan, bahwa berpedoman kepada prinsip ini dengan baik adalah merupakan sarana menuju kesenangan hati dan hilangnya kegelisahan maupun kegundahan.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 22-26, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabai Jakarta]
_________
Foote Note.
[1] Yaitu dalam hadits yang diriwayatkan oleh Al-Bukhari dan Muslim


MASA BAHAGIA YANG PENDEK ITU, JANGANLAH ENGKAU PENDEKKAN LAGI DENGAN KEGUNDAHAN KELARUTAN DALAM KEKERUHAN PIKIRAN.

Orang yang bijak mengetahui bahwa hidupnya yang sehat dan benar adalah hidup yang penuh dengan kebahagiaan dan ketentraman, dan bahwasanya itu pendek sekali. Maka, tidaklah sepatutnya ia memendekkannya lagi dengan kegundahan dan kelarutan bersama kekeruhan pikiran. Karena, hal itu bertentangan dengan hidup sehat dan benar. Maka orang yang bijak sangat menghemat hidupnya, jangan sampai hari-harinya hilang begitu saja dirampas kegundahan dan kekeruhan pikiran.

Dalam hal ini tidak ada bedanya antara orang-orang yang taat dan orang yang jahat. Hanya saja, dalam mewujudkan kehidupan sehat bahagia ini, orang mu’min memiliki nilai lebih dan perolehan lebih di sisi manfaat duniawi maupun ukhrawi.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


YAKINLAH, BAHWA COBAAN ITU KECIL DIBANDING BESARNYA KARUNIA.

Demikian halnya, jika ia tertimpa atau khawatir tertimpa cobaan atau hal yang tidak diinginkannya, seyogianya ia membandingkan ni’mat-ni’mat yang masih melekat padanya, baik di sisi kehidupan religi atau duniawi, dengan cobaan-cobaan yang menimpanya itu. Maka, saat membandingkan antara keduanya itu, akan nyata betapa banyaknya ni’mat yang dirasakannya dan betapa kecilnya cobaan yang menimpanya.

Begitu juga, seyogianya ia membandingkan bahaya yang dikhawatiri akan terjadinya itu dengan banyaknya peluang kemungkinan terhindar darinya. Maka, janganlah ia membiarkan kemungkinan yang lemah tadi mengalahkan banyaknya kemungkinan yang kuat itu. Dengan ini, akan sirnalah kegundahan dan kekhawatirannya. Hendaknya ia pun memperhitungkan kemungkinan terbesar yang dimungkinkan menimpanya. Lalu, ia kuatkan hatinya untuk menghadapinya kalaupun terjadi, dan berupaya untuk mencegah yang belum terjadi dan menangkis atau meringankan cobaan yang terjadi.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MELUPAKAN COBAAN YANG TELAH LAMPAU

Diantara sarana penyebab lahirnya kegembiraan dan sirnanya berbagai kegundahan dan keruwetan adalah berupaya keras menyingkirkan penyebab kegundahan itu dan meraih berbagai sarana yang dapat membuahkan kegembiraan. Yaitu dengan melupakan cobaan-cobaan yang telah lampau yang tidak mungkin diputar ulang, dan menyadari bahwa kekalutan hati dan memikirkan hal itu adalah suatu tindakan sia-sia dan tidak dibenarkan oleh akal yang sehat, dan bahwasanya memikirkan hal yang semacam itu adalah suatu kebohongan dan kegilaan.

Jadi ia harus menekankan agar tidak memikirkan cobaan masa lalu itu. Juga agar ia menekankan hatinya agar tidak gelisah atau guncang menghadapi masa yang akan datang, yang dibayangkan akan menghadapi kemiskinan atau kekhawatiran atau bayang-bayang masa depan buruk yang lain. Hendaknya ia mengetahui, bahwa segala peristiwa dimasa mendatang, baik itu keberuntungan atau keburukan, harapan baik atau derita, adalah tidak dapat diketahui, dan bahwasanya itu semua di tangan Allah Yang Maha Perkasa lagi Maha Bijaksana. Sedang ditangan hamba tiada lain adalah usaha meraih keberuntungan dan menangkis keburukan di masa mendatang itu. Disamping itu hendaknya seorang hamba mengetahui, jika ia memalingkan pikirannya dari bayang-bayang kegelisahan masa depan dan bertawaqal kepada Allah untuk membenahinya serta percaya penuh kepadaNya saat melakukan itu semua, niscaya hatinya akan tenteram, kondisinya akan membaik dan akan sirnalah kegundahan maupun keguncangannya itu.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 26-29, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MEMANDANG RINGAN SEGALA COBAAN

Diantara sarana yang paling bermanfaat untuk sirnanya keguncangan dan kegundahan manakala seorang hamba tertimpa aneka bencana adalah hendaknya ia berupaya memandang dan menjadikannya ringan. Yaitu, dengan mengandaikan atau membayangkan kemungkinan yang lebih buruk dari yang telah terjadi, dan ia kuatkan hatinya dalam menghadapinya. Jika ia lakukan itu, hendaknya ia berupaya, sejauh kemungkinanm untuk meringankan apa yang mungkin diringankan . Maka, dengan penguatan hati dan upaya yang bermanfaat semacam ini akan hilanglah kegelisahan dan kegundahannya, dan berganti menjadi upaya keras untuk meraih berbagai hal yang bermanfaat dan menangkis berbagai madharat yang menimpa hamba.

Lalu, jika ia terhampiri beberapa penyebab ketakutan, penyebab sakit, penyebab kemiskinan dan ketaktercapainya aneka hal yang disenanginya, hendaklah menghadapinya dengan tenang dan menguatkan hati dalam menanggung derita cobaan akan meringankannya dan menghilangkan tekanannya. Terutama jika ia menyibukkan dirinya untuk menangkis cobaan itu sebatas kemampuannya. Dengan itu, menyatulah dalam dirinya tekad mengukuhkan batin seiring berupaya yang bermanfaat, yang hal itu akan membuatnya tidak kalut oleh berbagai musibah. Ia tekan dirinya agar memperbaharui kekuatannya untuk melawan berbagai cobaan dan bencana, seiring bersandar dan percaya penuh kepada Allah. Tidak diragukan, bahwa upaya-upaya ini memiliki manfaat yang sangat agung untuk terwujudnya suatu kegembiraan dan kelapangan dada, di samping ia pun terus berharap pahala, baik didunia maupun di akhirat. Hal ini sudah dicoba dan disaksikan keberhasilannya. Bukti-bukti keberhasilannya bagi mereka yang telah mecobanya banyak sekali.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 29-35, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


JANGAN MUDAH TERGUNCANG OLEH BAYANGAN BURUK

Di antara terapi yang paling hebat untuk penyakit syaraf hati, bahkan juga penyakit tubuh, adalah ketahanan dan kekuatan hati serta tidak mudah terguncang atau larut oleh bayang-bayang atau khayalan-khayalan buruk yang dipengaruhi oleh pikiran buruk. Karena, bila mana manusia takluk kepada khayalan-khayalan buruk dan hatinya mudah larut oleh pengaruh-pengaruh emosional yang berupa : rasa takut akan teridapnya penyakit atau semacamnya, mudah marah ataupun terganggunya pikiran oleh hal-hal yang memedihkan perasaaannya, dan membayangkan akan terjadinya bencana ataupun akan hilangnya segala yang disenanginya, kegundahan, penyakit dalam maupun luar dan rusaknya syaraf, yang hal itu mempunyai berbagai efek buruk, yang semua orang menyaksikan sendiri bahayanya yang banyak.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 29-35, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MEMOHON PEMBENAHAN ILAHI DALAM SEGALA URUSAN

Hal yang paling bermanfaat dalam meniti peristiwa di masa mendatang adalah mengamalkan do’a yang diamalkan Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Ya Allah, Perbaikilah kehidupan religiku, yang ia adalah benteng bagi segala urusanku. Perbaikai urusan duniawiku yang padanya kehidupanku. Perbaikilah akhiratku, yang kepadanya tempatku kembali. Jadikanlah hidup ini sebagai lahan uapayaku menambah segala kebajikan, dan jadikanlah mati sebagai titik henti bagiku dari segala keburukan” [Muslim, Shahih Muslim, Kitab Adz-Dzikr Wad-Du’a wat-Taubah wal Istighfar, bab At-Ta’awwudz min Syarri Ma’ Amila wa Min Syarri Malam Ya’mal]

Juga do’a beliau.

“Artinya : Ya Allah, hanya RahmatMu jualah yang kuharap. Karenanya titipkan diriku pada diriku walaupun sekejap mata, perbaikilah keadaanku seluruhnya Tiada Tuhan Yang Haq disembah kecuali Engkau” [Hadits Riwayat Abu Dawud dengan sanad Shahih] [1]

Jika bibir seorang hamba mengucapkan do’a ini –yang mengandung kebaikan masa depan bagi nilai religinya maupun urusan duniawinya- dengan hati yang memusat dan niat yang benar, seiring berupaya merealisasikan hal itu dengan berbuat, niscaya Allah akan mewujudkan apa yang ia panjatkan dalam do’anya dan yang ia harapkan serta yang ia upayakan itu menjadi realita, dan kegelisahannya pun akan berubah menjadi kegembiraan dan kesukacitaan

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 26-29, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]
_________
Foote Note
[1] Juga diriwayatkan oleh Imam Ahmad bin Hanbal dalam Musnadnya, Al-Fath Ar-Rabbani Li Tartibi Musnad Al-Imam Ahmad bin Hanbal Asy-Syaibani, Kitab Al-Adzkar Wad-Da’wat, bab Ma Yuqalu Fis-Shabah Wal Masa. Juga diriwayatkan oleh Ibnu Hibban dan At-Thabrani, ia nyatakan sanadnya Hasan]


MEMPERBANYAK DZIKIR KEPADA ALLAH

Diantara sarana yang paling besar untuk kelapangan hati ialah memperbanyak berdzikir kepada Allah. Berdzikir ini memiliki pengaruh yang mengagumkan bagi kelapangan dan ketentraman hati dan hilangnya kegelisahan dan kegundahan. Allah berfirman.

“Artinya : Ingatlah, hanya dengan berdzikir kepada Allah, hati menjadi tenteram’ [Ar-Ra’d : 28]

Maka, berdizikir kepada Allah memiliki pengaruh yang agung untuk mewujudkan maksud ini, oleh sebab keistimewaan dzikir itu sendiri dan oleh sebab dianugrahkannya balasan dan pahala bagi seorang hamba lantaran dzikirnya itu.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 22-26, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MENSYUKURI BERBAGAI NI’MAT ALLAH

Begitu juga, menyebut-nyebut aneka ni’mat Allah yang zhahir maupun yang bathin adalah diantara sarana menuju kelapangan dan ketentraman hati. Karena, mengetahui dan menyebut-nyebut ni’mat itu menjadi salah satu sebab yang dengan itu Allah menangkis kegelisahan dan kegundahan.

Seorang hamba dianjurkan untuk bersyukur. Syukur itu adalah tingkatan yang paling tingggi dan paling luhur. Sampai-sampai sekalipun hamba itu dalam keadaan mengalami derita kefakiran atau sakit ataupun cobaan lainnya, karena, jika ni’mat-ni’mat Allah yang telah dikaruniakan kepadanya –yang hal itu tidak dapat dihitung- ia bandingkan dengan cobaan yang menimpanya, maka cobaan itu bukanlah apa-apa dibanding ni’mat-ni’mat lain.

Bahkan jika Allah menguji seorang hamba dengan satu cobaan atau musibah, lalu ia menunaikan kewajiban bersabar, ridha dan pasrah dalam mengarungi cobaan itu, niscaya entenglah tekanan cobaan itu dan ringanlah bebannya. Disamping itu, perenungan seorang hamba pada balasan dan pahala Ilahi dibalik cobaan itu dan keberhambaannya kepada Allah dengan melaksanakan kewajiban bersabar dan ridha, semua itu akan dapat mengubah hal yang pahit menjadi manis. Dengan itu, manisnya pahala di balik cobaan itu justeru akan membuatnya melupakan pahitnya bersabar karenanya.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 22-26, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


MENYIBUKKAN DIRI DENGAN MELAKUKAN SUATU PEKERJAAN ATAU MENGKAJI SUATU ILMU YANG BERMANFAAT

Diantara sarana untuk menangkis kegelisahan yang ditimbulkan oleh ketegangan saraf dan kekalutan hati karena beberapa hal yang mengeruhkan pikiran adalah : Menyibukkan diri dengan melakukan suatu perkejaan atau mengkaji suatu ilmu yang bermanfaat.

Hal ini dapat membuat hati melupakan kekalutan dengan melupakan hal-hal yang mengguncangkannya itu. Bisa jadi ia, karenanya, dapat melupakan beberapa penyebab yang telah membuatnya gundah dan sedih. Dengan demikian jiwanya senang dan kesemangatannya tumbuh dan bertambah. Sarana ini pun bagi mu’min dan selain mu’min adalah sama. Hanya saja, orang mum’min berbeda dan unggul karena iman, keikhlasan dan keberharapannya kepada pahala Ilahi melalui ilmu yang dipelajari dan diajarkannya dan melalui perbuatan baik yang dikerjakannya. Jika perkerjaan itu berupa ibadah, maka ia melakukannya dengan semestinya sebagai ibadah. Jika pekerjaan itu berupa kesibukan kerja dalam urusan duniawi atau aktivitas keseharian yang bersifat duniawi, maka ia sisipkan pada pekerjaan itu niat yang benar dan tujuan agar pekerjaan itu menjadi penolong baginya untuk melakukan ketaatan kepada Allah. Hal ini memiliki pengaruh yang efektif untuk menangkis kegundahan, kesedihan dan kesusahan.

Berapa banyak orang yang terkena keguncangan dan kekalutan batin, lalu terjangkiti berbagai penyakit. Ternyata terapinya yang manjur adalah ‘melupakan penyebab yang membuat jiwanya kalut dan guncang, dan menyibukkan diri dengan suatu pekerjaan dari berbagai tugasnya’. Seyogianya kesibukan yang ditanganinya itu adalah hal-hal yang disenangi dan digandrungi jiwa. Karena, hal itu lebih mengacu untuk terwujudnya tujuan yang bermanfaat itu. Wallahu A’lam.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 22-26, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabai Jakarta]


PANDANGLAH KEBAWAH, ANDA AKAN MELIHAT BESARNYA NI’MAT ALLAH.

Di antara sarana yang paling bermanfaat dalam hal ini adalah menerapkan yang dibimbingkan Nabi Shallallahu ‘alaihi wa sallam. Di dalam hadits shahih, beliau bersabda.

“Artinya : Pandanglah orang yang lebih bawah darimu (dalam hal materi), dan jangan kamu pandang orang yang lebih atas darimu. Hal itu lebih cocok bagimu, agar kamu tidak merendahkan ni’mat Allah yang dikaruniakanNya kepadamu”.

Seorang hamba jika memusatkan perhatiannya pada ajaran nabawi yang agung ini, maka ia akan melihat dirinya mengungguli orang banyak dalam hal kesejahteraan dan rezki serta rentetan kenikmatan lain berkat kedua karunia itu, meski ia dalam kondisi apapun. Dengan itu sirnalah keguncangan, kegundahan dan keruwetannya, dan bertambahlan kegembiraan dan kesukaannya terhadap ni’mat-ni’mat Allah, yang ia dalam hal ini mengungguli orang-orang yang lain dibawahnya.

Setiap kali seorang hamba merenungi ni’mat-ni’mat Allah yang zhahir maupun yang batin, baik itu dari sisi kehidupan religi maupun duniawinya, ia akan melihat Allah Tuhannya telah mengarunianinya karunia yang banyak dan telah menangkis untuknya berbagai keburukan. Tidak diragukan, bahwa hal itu dapat menangkis kegundahan dan keruwetan, disamping membuahkan kegembiraan dan kesukacitaan.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 26-29, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


PERCAYA PENUH KEPADA ALLAH, TIDAK TAKLUK KEPADA BAYANGAN BURUK

Jika hati seseorang bersandar dan bertawaqal kepada Allah, tidak takluk kepada bayang-bayang buruk dan tidak pula dikuasai oleh khayalan-khayalan buruk, sedang ia percaya penuh kepada Allah dan mendambakan karuniaNya, maka dengan itu segala kegelisahan dan kegundahan akan tertangkis, sejumlah penyakit luar maupun dalam akan hilang darinya, dan akan tercipta di hatinya kekuatan, kelapangan dan kegembiraan yang tak mungkin terungkapkan olah kata.

Berapa banyak rumah sakit dipenuhi oleh penderita akibat bayang-bayang dan khayalan-khayalan rusak. Berapa banyak hal ini meninggalkan efek buruk di hati kebanyakan orang yang kuat, lebih-lebih yang lemah. Berapa banyak ia mengakibatkan kedunguan dan sakit jiwa.

Orang yang sejahtera lahir dan batin adalah orang yang dapat disejahterakan dan dikarunia taufiq oleh Allah untuk dapat menekan jiwanya dalam rangka meraih sarana-sarana yang bermanfaat lagi mampu mengukuhkan hatinya dan mengusir keguncangan.

Allah berfirman.

“Artinya : Barangsiapa yang bertawaqal kepada Allah, niscaya Allah yang mencukupinya” [Ath-Thalaq : 3]

Yakni mencukupi segala yang dibutuhkannya baik dalam kehidupan religinya ataupun urusan duniawinya.

Maka orang yang bertawaqal kepada Allah, ia berhati kuat, tidak terpengaruh oleh bayang-bayang buruk dan tidak pula terguncang oleh peristiwa-peristiwa pahit. Karena, ia mengetahui bahwa yang demikian itu adalah tanda kelemahan jiwa dan kekalahan serta ketakutan yang tidak ada wujudnya yang nyata. Ia mengetahui, di samping itu, bahwa Allah telah menjamin orang yang bertawaqal kepadaNya untuk dicukupiNya dengan sempurna. Maka, iapun percaya penuh kepada Allah, tenteram dan yakin dengan janjiNya. Dengan itu, sirnalah kegelisahan dan keguncangannya. Kesulitan yang dihadapinya berganti menjadi kemudahan, kesedihan berganti menjadi kegembiraan, dan rasa takut serta kekhawatirannya berganti menjadi rasa aman dan tenteram. Kita memohon kepada Allah, semoga Dia mengaruniai kita kesejahteraan, kekuatan dan keteguhan hati, dengan lantaran tawaqal sepenuhnya kepadaNya, yang dengan itu Allah menjamin bagi orang-orang yang bertawaqal segala kebaikan dan menangkis segala cobaan maupun marabahaya.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa’idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma’ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


BIOGRAFI PENULIS

Kelahiran dan Pendidikannya.

Penulis buku ini adalah seorang ulama terkemuka; Abdurrahman bin Nashir bin Abdullah As-Sa’diy. Kelahiran kota Unaizah, Qasim, wilayah Najd, Kerajaan Saudi Arabia. Kedua orang tuanya sudah meninggal dunia saat usianya masih kecil, akan tetapi beliau memiliki kecerdasan yang luar biasa ditambah keinginannya yang sangat besar untuk menuntut ilmu. Mulai menghafal Al-Quran pada usia dini hingga diselesaikan dengan baik dan sempurna pada usia dua belas tahun, kemudian setelah itu dia mulai menuntut ilmu dan berguru kepada sejumlah ulama yang datang ke negerinya. Beliau benar-benar berjuang untuk mendapatkan ilmu pengetahuan sebanyak mungkin.

Pada usia dua puluh tiga tahun, beliau mulai menggabungkan antara menuntut ilmu dan mengajar, mengambil manfaat dan memberi manfaat, begitulah seterusnya beliau habiskan waktu dan seluruh kehidupannya. Banyak sekali orang yang menimba ilmu dan mengambil manfaat darinya.

Gurunya.

Diantara guru-gurunya adalah :

1. Syekh Ibrahim bin Hamad bin Jasir, kepadanyalah beliau pertama kali membaca kitab.

2. Syekh Saleh bin Utsman, Qadhi Unaizah. Darinya beliau mengambil Ushulul Fiqh, Fiqh, Tauhid, Tafsir dan bahasa Arab hingga wafatnya. Syekh Shaleh adalah seorang ulama yang sangat menguasai fiqh dan ushulnya, memiliki pemahaman yang sempurna tentang tauhid. Hal itu dikarenakan beliau berkonsentrasi pada kitab-kitab mu’tabarah (terpercaya) dan memberikan perhatian khusus pada karangan-karangan Ibnu Taimiyah dan Ibnul Qayim. Beliau juga memberikan perhatian yang tinggi terhadap tafsir dan cabang-cabang ilmunya. Syekh As-Sa’dy mengaji kepadanya hingga menguasai ilmunya dan jadilah beliau perpanjangan tangan dari syekhnya tersebut.

Karangannya.

Diantara karangan-karangannya berupa kitab tafsir adalah :

1. Taisirul Karimil Mannan fi Tafsir Kalamil Rahman (Kemudahan dari Yang Maha Mulia lagi Maha Pemberi dalam Tafsir Kalam Ilahi), terdiri dari delapan juz.

2. Taisirul Lathiifil Mannan fi Khulasati Tafsiril Quran (Kemudahan dari Yang Maha Halus dalam ringkasan tafsir Al-Quran).

3. Qowa’idul Hassaan li Tafsiril Quran (Kaidah-kaidah yang bagus dalam tafsir Al-Quran).

Karangan-karangan lain selain itu dan dianjurkan untuk dibaca adalah :

4. Al-Irsyad ilaa Ma’rifatil Ahkam (Petunjuk untuk memaha-mi hukum-hukum).

5. Ar-Riyadh an-Nadhirah (Taman-taman yang bercahaya)

6. Bahjatu Qulubil Abrar (Kegembiraan hati orang-orang yang bertaqwa)

7. Manhajus Salikin wa Taudhihul Fiqh Fid Diin (Pedoman orang yang beribadah dan pejelasan fiqh dalam agama)

8. Hukmu Syurb Ad-Dukhan wa Bai’uhu wa Syiro’uhu (Hukum menghisap rokok, menjual dan membelinya).

9. Al-Fatawa As-Sa’diyah (Fatwa-fatwa Syekh Sa’dy).

10. Beliau juga memiliki tiga kumpulan khutbah-khutbah yang bermanfaat.

11. Al-Haqqul Wadhih Al-Mubin bi Syarhi Tauhidil Anbiyaa wal Mursalin (Kebenaran yang jelas dan nyata dalam penjelasan tentang tauhid para nabi dan rasul).

12. Taudhihul Kaifiyah As-Syafiah (Penjelas yang cukup dan memuaskan).

Masih banyak lagi karangan beliau dalam bidang fiqh, tauhid, hadits, Ushul, kajian-kajian sosial dan fatwa-fatwa tentang berbagai hal.

Wafatnya:

Beliau mengalami sakit keras dengan tiba-tiba yang mengisyaratkan akan dekatnya kematiannya. Maka pada malam Kamis tanggal 23 Jumadil Tsaniah tahun 1376 H, beliau berpulang ke rahmatullah di kota Unaizah, meninggalkan kesedihan yang mendalam dalam jiwa orang-orang yang mengenalnya atau mendengar tentangnya atau yang berguru kepadanya. Semoga Allah merahmatinya dengan rahmat yang luas dan menjadikan ilmunya dan karangan-karangannya bermanfaat bagi kita. Amiin.


PENDAHULUAN

Segala puji bagi Allah yang hanya milikNya puji-pujian seluruhnya. Aku bersaksi bahwa tiada Tuhan Yang Haq untuk disembah kecuali Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhamamad adalah hamba dan RasulNya. Semoga Allah senantiasa melimpahkan shalawat dan salamNya kepada beliau, keluarga dan para sahabat beliau.

Ketentraman dan ketenangan hati serta hilangnya keresahan dan kesedihan adalah tujuan setiap manusia. Dengan itu kehidupan bahagia menjadi realita dan kesenangan serta kegembiraan yang sebenarnya pun terwujud.

Hal ini tergapai lantaran tiga sarana.

[a] Sarana melalui pembenahan dan kehidupan religi.
[b] Sarana yang bersifat alami, dan
[c] Sarana praktis yang dijalani dengan kesungguhan.

Ketiga sarana ini hanyalah mungkin dimiliki para mu’min. Sedangkan selain mereka, kalaupun tergapai oleh mereka satu sisi kebahagian dan karena suatu sarana yang diupayakan keras oleh orang-orang bijak dikalangan mereka, tidaklah dapat tergapai oleh mereka sisi-sisi lain yang lebih tinggi manfaatnya, lebih mantap dan lebih bagus nilainya, baik yang dirasakan secara langsung di dunia ataupun kelak di Hari Kemudian.

Melalui buku kecil ini, Penulis akan memaparkan, sebatas ingatan penulis, beberapa sarana untuk mengayuh tujuan luhur ini, yang setiap orang berupaya untuk meraihnya.

Sebagai manusia ada yang beruntung meraih banyak dari sarana-sarana itu. Dengan itu ia hidup dan menjalani kehidupan dengan bahagia. Sebagian yang lain gagal meraih apapun. Karenanya, ia hidup dan menjalani kehidupan dengan sengsara. Sedang sebagian yang lain lagi tidak begini dan tidak begitu. Mereka hanya meraih sebatas yang dapat mereka raih.

Hanya Allah jua Pengarunia taufiq. KepadaNya kita memohon pertolongan dalam meraih segala kebaikan dan menangkis semua keburukan.

[Disalin dari kitab Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penulis Asy-Syaikh Abdur Rahman bin Nashir As-Sa'di, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Diterbitkan Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]


waktu sholat hari ini

Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah

Asy-Syaikh Abdur Rahman bin Nashir As-Sa'diy

CARA EFEKTIF MENGATASI PROBLEM

Biografi Syaikh Nashir As Sa'diy

Mukaddimah

Beriman Dan Beramal Shalih Dengan Sebenarnya (Bagian 1)

Beriman Dan Beramal Shalih Dengan Sebenarnya (Bagian 2)

Berprilaku Baik Melalui Ucapan, Perbuatan, dan Segala Bentuk Al-Ma’ruf

Bersikap Adil Dan Bijaksana Dalam Bergaul

Meraih Dan Melakukan Al-Fadha’il (Tindak-Tindak Utama)

Ciptakan Suasana Jernih Dan Manis di Balik Kekeruhan

Jadikanlah Ketenangan Batin dan Pemusatan Jiwa Sebagai Pembantu Anda Menangani Pekerjaan Penting.

Selesaikan Pekerjaan Tepat Waktu

Pandai-Pandailah Memilih dan Memilah Pekerjaan

Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

Arahkan Pikiran Ke Sesuatu Yang Bermanfaat di Sisi Kehidupan Religi Maupun Duniawi.

Menata Hati Untuk Mengharap Pahala Ilahi Dalam Berbuat Kebajikan

Konsentrasi Untuk Menghadapi Hari Ini

Masa Bahagia Yang Pendek Itu, Janganlah Engkau Pendekkan Lagi Dengan Kegundahan Kelarutan Dalam Kekeruhan Pikiran.

Yakinlah, Bahwa Cobaan Itu Kecil Dibanding Besarnya Karunia

Melupakan Cobaan Yang Telah Lampau

Memandang Ringan Segala Cobaan

Jangan Mudah Terguncang Oleh Bayangan Buruk

Memohon Pembenahan Ilahi Dalam Segala Urusan

Memperbanyak Dzikir Kepada Allah

Mensyukuri Berbagai Ni’mat Allah

Menyibukkan Diri Dengan Melakukan Suatu Pekerjaan Atau Mengkaji Suatu Ilmu Yang Bermanfaat

Pandanglah Kebawah, Anda Akan Melihat Besarnya Ni’mat Allah

Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk